<!doctype html><html lang="en-US" prefix="og: http://ogp.me/ns#"><head>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-T8X9WG4');</script> <meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=1"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="https://www.jazziz.com/xmlrpc.php"><meta property="og:title" content="Year By Year: Five Essential Albums of 1959" /><meta property="og:description" content="" /><meta property="og:image" content="https://assets.jazziz.com/uploads/2019/04/miles3-1200x630.jpg" /><meta property="og:url" content="https://www.jazziz.com/year-by-year-five-essential-albums-of-1959/" /><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="//fonts.googleapis.com" /><link rel="dns-prefetch" href="//fonts.gstatic.com" /><link rel="dns-prefetch" href="//0.gravatar.com/" /><link rel="dns-prefetch" href="//2.gravatar.com/" /><link rel="dns-prefetch" href="//1.gravatar.com/" /><title>Year By Year: Five Essential Albums of 1959 - JAZZIZ Magazine</title><link rel="stylesheet" href="https://www.jazziz.com/wp-content/cache/min/1/608b0cf548746cad3676cec14367fd08.css" data-minify="1" /><meta name="description" content="‘Year by Year’ is our attempt to bring you the most noteworthy albums of each year, complete with audio samples and fascinating backstories."/><link rel="canonical" href="https://www.jazziz.com/year-by-year-five-essential-albums-of-1959/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Year By Year: Five Essential Albums of 1959 - JAZZIZ Magazine" /><meta property="og:description" content="‘Year by Year’ is our attempt to bring you the most noteworthy albums of each year, complete with audio samples and fascinating backstories." /><meta property="og:url" content="https://www.jazziz.com/year-by-year-five-essential-albums-of-1959/" /><meta property="og:site_name" content="JAZZIZ Magazine" /><meta property="article:publisher" content="https://www.facebook.com/JazzizPublishing" /><meta property="article:tag" content="Art Blakey" /><meta property="article:tag" content="Charles Mingus" /><meta property="article:tag" content="Dave Brubeck" /><meta property="article:tag" content="Jazz Messengers" /><meta property="article:tag" content="Miles Davis" /><meta property="article:tag" content="Ornette Coleman" /><meta property="article:section" content="Web Features" /><meta property="article:published_time" content="2019-04-18T21:26:51+00:00" /><meta property="og:image" content="https://assets.jazziz.com/uploads/2019/04/miles3.jpg" /><meta property="og:image:secure_url" content="https://assets.jazziz.com/uploads/2019/04/miles3.jpg" /><meta property="og:image:width" content="1240" /><meta property="og:image:height" content="720" /> <script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.jazziz.com/","sameAs":["https://www.facebook.com/JazzizPublishing","https://www.instagram.com/jazzizmagazine/","https://www.linkedin.com/company/jazziz-magazine","https://www.youtube.com/user/JazzizNightlife","https://www.pinterest.com/jazzizmedia/","https://twitter.com/jazzizmagazine"],"@id":"https://www.jazziz.com/#organization","name":"JAZZIZ","logo":"https://assets-jazziz-com.s3.amazonaws.com/uploads/2018/03/jazziz-logo.png"}</script> <link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//assets.jazziz.com' /><link rel="alternate" type="application/rss+xml" title="JAZZIZ Magazine &raquo; Feed" href="https://www.jazziz.com/feed/" /><link rel="alternate" type="application/rss+xml" title="JAZZIZ Magazine &raquo; Comments Feed" href="https://www.jazziz.com/comments/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel="stylesheet" id="thb-fa-css"  href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.0.6" media="all" /><style id='thb-app-inline-css' type='text/css'>body{font-family:'Lora'}</style><link rel="stylesheet" id="thb-google-fonts-css"  href="https://fonts.googleapis.com/css?family=Lora%3A300%2C400%2C500%2C600%2C700%2C900%7CPlayfair+Display%3A300%2C400%2C500%2C600%2C700%2C900&#038;subset=latin&#038;ver=5.1.1" media="all" /> <script type='text/javascript'>/* <![CDATA[ */ var ac_ajax = {"ajax_url":"https:\/\/www.jazziz.com\/wp-admin\/admin-ajax.php","update_nonce":"cd721d4cdf","success_text":"Your email preferences have been saved.","error_text":"There was an error processing your request.  Try again.","saving_text":"Please wait...","save_text":"Save Preferences","enable_tamper_protection":""}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var remote_authentication = {"ajax_url":"https:\/\/www.jazziz.com\/wp-admin\/admin-ajax.php","remote_authentication_nonce":"227e219ce9"}; /* ]]> */</script> <link rel='https://api.w.org/' href='https://www.jazziz.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.jazziz.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.jazziz.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.1.1" /><link rel='shortlink' href='https://www.jazziz.com/?p=18724' /> <script type="text/javascript">function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}</script> <style type="text/css" id="tve_global_variables"></style><link rel="Shortcut Icon" type="image/x-icon" href="https://www.jazziz.com/wp-content/themes/thevoux-wp-child/img/favicon.ico" /><style type="text/css" id="wp-custom-css">#category-title h1{color:#000}.listen-to{background-color:#f3f3f3;margin-top:50px;padding:20px;margin-bottom:30px;border-left:5px solid}.listen-to a{margin-left:10px}.track-list li{border-bottom:1px solid #ececec;padding-bottom:5px}.listen-to h3{padding:0;margin-bottom:0px!important}#subscribers-only h4{color:#c00000;margin-bottom:30px}#subscribers-only .vc_btn3.vc_btn3-color-danger.vc_btn3-style-modern{background-color:#c00000;border-color:#c00000;margin-top:20px}body #subscribers-only p{line-height:1.1}.content-widget-sponsor{background:#fff!important}.grayscale{-webkit-filter:grayscale(0%);filter:grayscale(0%)}.grayscale:hover{-webkit-filter:grayscale(100%);filter:grayscale(100%)}.menu-login-mobile{display:none}#thb_categoryslider_widget-2 .post-content,#thb_categoryslider_widget-2 .slick-dots{display:none}.remote-authentication-error{background-color:#f2dede;padding:10px;border-left:10px solid red}.ac-list{border-bottom:1px dotted #ccc;padding-bottom:10px;margin-bottom:20px}.ac-list:last-child{border-bottom:none}.ac-list-title{color:#c00000}.ac-action-text{display:block;font-weight:400;font-size:13px;font-style:italic}p.ac-list-description{font-size:12px}.ac-success{color:green}.ac-error{color:red}h3.ac-available-lists-heading{margin-top:30px}.tax-magazine_issues #archive-title,.page-id-15869 #archive-title{background:#fff;padding-bottom:0}.tax-magazine_issues #archive-title h1,.page-id-15869 #archive-title h1{color:#000}.tax-magazine_issues aside.content-widget-ad{display:none}h7.release-date{text-align:center;color:#666;display:block;text-transform:uppercase}form#external-login-form{width:100%;margin:0 auto;text-align:center}#external-forgot-password{font-size:12px}.page-id-14810 .content-widget-footer,.page-id-14810 #footer,.page-id-14810 .thb_ad_header,.page-id-16448 .content-widget-footer,.page-id-16448 #footer,.page-id-16448 .thb_ad_header{display:none}.wp-post-image{margin-bottom:20px}.flex-video.widescreen.youtube{margin-bottom:30px}</style><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript></head><body class="post-template-default single single-post postid-18724 single-format-standard thb-borders-off thb-rounded-forms-off social_black-off header_submenu_color-light mobile_menu_animation- header-submenu-style1 wpb-js-composer js-comp-ver-5.6 vc_responsive"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T8X9WG4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="wrapper" class="thb-page-transition-off"><nav id="mobile-menu"><div class="custom_scroll" id="menu-scroll"> <a href="#" class="close">×</a> <a href="https://www.jazziz.com" class="logolink" title="JAZZIZ Magazine"> <img src="https://assets-jazziz-com.s3.amazonaws.com/uploads/2018/06/Jazziz-Logo.svg" class="logoimg" alt="JAZZIZ Magazine"/> </a> <a class="button black" href="/login">Log In</a><ul id="menu-mobile-menu" class="thb-mobile-menu"><li id="menu-item-10556" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-10556"><a href="https://www.jazziz.com/">Home</a></li><li id="menu-item-5382" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5382"><a href="#">Read</a><span><i class="fa fa-angle-down"></i></span><ul class="sub-menu"><li id="menu-item-5383" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5383"><a href="https://www.jazziz.com/category/feature/">Featured</a></li><li id="menu-item-5384" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5384"><a href="https://www.jazziz.com/category/news/">News</a></li><li id="menu-item-5385" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5385"><a href="https://www.jazziz.com/category/review/">Reviews</a></li><li id="menu-item-17275" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-17275"><a href="https://www.jazziz.com/issues/">Issues</a></li></ul></li><li id="menu-item-5386" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5386"><a href="#">Listen</a><span><i class="fa fa-angle-down"></i></span><ul class="sub-menu"><li id="menu-item-13580" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13580"><a href="https://www.jazziz.com/category/playlists/">Playlists</a></li><li id="menu-item-5388" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5388"><a href="https://www.jazziz.com/category/podcast/">Podcasts</a></li><li id="menu-item-13579" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13579"><a href="https://www.jazziz.com/category/song-of-the-day/">Song of the Day</a></li><li id="menu-item-18433" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-18433"><a href="https://www.jazziz.com/jazziz-how-to-listen-coming-soon/">How to Listen</a></li></ul></li><li id="menu-item-5389" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5389"><a href="https://www.jazziz.com/category/video/">Watch</a></li><li id="menu-item-16031" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16031"><a href="#">Inside Track</a><span><i class="fa fa-angle-down"></i></span><ul class="sub-menu"><li id="menu-item-16034" class=" menu-item menu-item-type-post_type_archive menu-item-object-inside_track menu-item-16034"><a href="https://www.jazziz.com/new-releases/">New Releases</a></li><li id="menu-item-16032" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-16032"><a href="https://www.jazziz.com/inside-track/">Submit Your Album</a></li></ul></li><li id="menu-item-11801" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11801"><a href="https://www.jazziz.com/advertise/">Advertise</a><span><i class="fa fa-angle-down"></i></span><ul class="sub-menu"><li id="menu-item-11802" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-11802"><a href="https://www.jazziz.com/advertise/">Advertising Request</a></li><li id="menu-item-5403" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-5403"><a target="_blank" href="https://assets.jazziz.com/uploads/2019/03/JAZZIZ-The-Media-Kit-2019.pdf">Media Kit</a></li><li id="menu-item-5404" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-5404"><a href="#">Independent Culture</a></li></ul></li><li id="menu-item-5391" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5391"><a href="#">Our Story</a><span><i class="fa fa-angle-down"></i></span><ul class="sub-menu"><li id="menu-item-9983" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-9983"><a href="https://www.jazziz.com/about/">About Us</a></li><li id="menu-item-9984" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-9984"><a href="https://www.jazziz.com/contact-us/">Contact Us</a></li></ul></li><li id="menu-item-16908" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16908"><a href="https://www.cambeywest.com/subscribe2/?p=JAZ&#038;f=custcare">Customer Service</a><span><i class="fa fa-angle-down"></i></span><ul class="sub-menu"><li id="menu-item-18292" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-18292"><a href="https://www.jazziz.com/subscription-options/">Subscription Options</a></li><li id="menu-item-18294" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-18294"><a href="https://www.cambeywest.com/subscribe2/default.aspx?p=JAZ&#038;f=gift&#038;a">Subscriber Customer Service</a></li><li id="menu-item-18293" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-18293"><a href="https://www.cambeywest.com/subscribe2/default.aspx?p=JAZ&#038;f=gift">Give a Gift</a></li></ul></li></ul><div class="content-menu-search"> <svg xmlns="http://www.w3.org/2000/svg" version="1.1" class="search_icon" x="0" y="0" width="16.2" height="16.2" viewBox="0 0 16.2 16.2" enable-background="new 0 0 16.209 16.204" xml:space="preserve"><path d="M15.9 14.7l-4.3-4.3c0.9-1.1 1.4-2.5 1.4-4 0-3.5-2.9-6.4-6.4-6.4S0.1 3 0.1 6.5c0 3.5 2.9 6.4 6.4 6.4 1.4 0 2.8-0.5 3.9-1.3l4.4 4.3c0.2 0.2 0.4 0.2 0.6 0.2 0.2 0 0.4-0.1 0.6-0.2C16.2 15.6 16.2 15.1 15.9 14.7zM1.7 6.5c0-2.6 2.2-4.8 4.8-4.8s4.8 2.1 4.8 4.8c0 2.6-2.2 4.8-4.8 4.8S1.7 9.1 1.7 6.5z"/></svg><form method="get" class="searchform" role="search" action="https://www.jazziz.com/"><fieldset> <input name="s" type="text" placeholder="Search" class="small-12"></fieldset></form></div><ul class="menu-login-mobile"><li><a class="button-login button black" href="https://www.jazziz.com/year-by-year-five-essential-albums-of-1959/">Log In</a></li></ul><div class="menu-footer"><p>Copyright © 2018 JAZZIZ Magazine, All Rights Reserved.</p></div></div></nav><div id="content-container"><div class="click-capture"></div><header class="header fixed"><div class="header_top cf"><div class="row full-width-row"><div class="small-3 medium-2 columns toggle-holder"> <a href="#" class="mobile-toggle "><div> <span></span><span></span><span></span></div> </a><div class="menu-action-button-top-container"><ul id="menu-action-button-top" class="menu-action-button-top"><li id="menu-item-9997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9997"><a href="https://www.jazziz.com/subscribe/">Subscribe</a></li></ul></div></div><div class="small-6 medium-8 columns logo text-center active"><h6 id="page-title">Year By Year: Five Essential Albums of 1959</h6></div><div class="small-3 medium-2 columns text-right"><div class="social-holder"><div class="login-header"> <a class="button black" href="/login">Log In</a></div><aside class="quick_search"> <svg xmlns="http://www.w3.org/2000/svg" version="1.1" class="search_icon" x="0" y="0" width="16.2" height="16.2" viewBox="0 0 16.2 16.2" enable-background="new 0 0 16.209 16.204" xml:space="preserve"><path d="M15.9 14.7l-4.3-4.3c0.9-1.1 1.4-2.5 1.4-4 0-3.5-2.9-6.4-6.4-6.4S0.1 3 0.1 6.5c0 3.5 2.9 6.4 6.4 6.4 1.4 0 2.8-0.5 3.9-1.3l4.4 4.3c0.2 0.2 0.4 0.2 0.6 0.2 0.2 0 0.4-0.1 0.6-0.2C16.2 15.6 16.2 15.1 15.9 14.7zM1.7 6.5c0-2.6 2.2-4.8 4.8-4.8s4.8 2.1 4.8 4.8c0 2.6-2.2 4.8-4.8 4.8S1.7 9.1 1.7 6.5z"/></svg><form method="get" class="searchform" role="search" action="https://www.jazziz.com/"><fieldset> <input name="s" type="text" placeholder="Search" class="small-12"></fieldset></form></aside><div class="show-mobile content-subscribe"><div class="menu-action-button-top-container"><ul id="menu-action-button-top-1" class="menu-action-button-top"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9997"><a href="https://www.jazziz.com/subscribe/">Subscribe</a></li></ul></div></div></div></div></div> <span class="progress"></span></div><div class="nav_holder show-for-large "><div class="row full-width-row no-padding"><div class="small-12 columns"><nav class="full-menu-container text-center "><ul id="menu-main-menu" class="full-menu nav"><li id="menu-item-10551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-10551"><a href="https://www.jazziz.com/">Home</a></li><li id="menu-item-5366" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5366"><a href="#">Read</a><ul class="sub-menu "><li id="menu-item-5374" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5374"><a href="https://www.jazziz.com/category/feature/">Web Features</a></li><li id="menu-item-5375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5375"><a href="https://www.jazziz.com/category/news/">News</a></li><li id="menu-item-5376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5376"><a href="https://www.jazziz.com/category/review/">Reviews</a></li><li id="menu-item-17276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17276"><a href="https://www.jazziz.com/issues/">Issues</a></li></ul></li><li id="menu-item-5367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5367"><a href="#">Listen</a><ul class="sub-menu "><li id="menu-item-12721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12721"><a href="https://www.jazziz.com/category/playlists/">Playlists</a></li><li id="menu-item-5378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5378"><a href="https://www.jazziz.com/category/podcast/">Podcasts</a></li><li id="menu-item-10412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10412"><a href="https://www.jazziz.com/category/song-of-the-day/">Song of the Day</a></li><li id="menu-item-18690" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-18690"><a href="https://www.jazziz.com/jazziz-how-to-listen-coming-soon/">How to Listen</a></li></ul></li><li id="menu-item-5368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5368"><a href="https://www.jazziz.com/category/video/">Watch</a></li><li id="menu-item-15940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15940"><a href="#">Inside Track</a><ul class="sub-menu "><li id="menu-item-15937" class="menu-item menu-item-type-post_type_archive menu-item-object-inside_track menu-item-15937"><a href="https://www.jazziz.com/new-releases/">New Releases</a></li><li id="menu-item-15941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15941"><a href="https://www.jazziz.com/inside-track/">Submit Your Album</a></li></ul></li><li id="menu-item-10413" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10413"><a href="#">Special Issues</a><ul class="sub-menu "><li id="menu-item-18268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18268"><a href="https://assets.jazziz.com/uploads/2018/10/Meeting-Miles-Davis.pdf">Meeting Miles: Face to Face with the Prince of Darkness</a></li><li id="menu-item-18267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18267"><a href="https://assets.jazziz.com/uploads/2018/10/JAZZIZ-Metheny-Interviews.pdf">The Pat Metheny Interviews</a></li><li id="menu-item-18266" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18266"><a href="https://assets.jazziz.com/uploads/2018/12/the-future-jazz-guitar.pdf">The Future of Jazz Guitar</a></li><li id="menu-item-18269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18269"><a href="https://assets.jazziz.com/uploads/2018/10/Louis-Armstrong-Lead-Magnet-v6.pdf">The Genius of Louis Armstrong</a></li></ul></li><li id="menu-item-11799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11799"><a href="https://www.jazziz.com/advertise/">Advertise</a><ul class="sub-menu "><li id="menu-item-11800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11800"><a href="https://www.jazziz.com/advertise/">Advertising Request</a></li><li id="menu-item-5400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5400"><a target="_blank" href="https://assets.jazziz.com/uploads/2019/03/JAZZIZ-The-Media-Kit-2019.pdf">Media Kit</a></li><li id="menu-item-5401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5401"><a href="mailto:efagien@jazziz.com">Independent Culture</a></li></ul></li><li id="menu-item-5370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5370"><a href="#">About</a><ul class="sub-menu "><li id="menu-item-9982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9982"><a href="https://www.jazziz.com/about/">Our Story</a></li><li id="menu-item-9981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9981"><a href="https://www.jazziz.com/contact-us/">Contact Us</a></li></ul></li><li id="menu-item-18290" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18290"><a href="#">Customer Service</a><ul class="sub-menu "><li id="menu-item-10152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10152"><a href="https://www.jazziz.com/subscribe/">Subscribe</a></li><li id="menu-item-12239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12239"><a href="https://www.cambeywest.com/subscribe2/?p=JAZ&#038;f=custcare">Subscriber Customer Service</a></li><li id="menu-item-18291" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18291"><a href="https://www.cambeywest.com/subscribe2/default.aspx?p=JAZ&#038;f=gift">Give a Gift</a></li></ul></li></ul></nav></div></div></div></header><div class="header_holder  "><header class="header style1 "><div class="header_top cf"><div class="row full-width-row align-middle"><div class="small-3 large-4 columns toggle-holder"> <a href="#" class="mobile-toggle "><div> <span></span><span></span><span></span></div> </a><div class="menu-action-button-top-container"><ul id="menu-action-button-top-2" class="menu-action-button-top"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9997"><a href="https://www.jazziz.com/subscribe/">Subscribe</a></li></ul></div></div><div class="small-6 large-4 columns logo text-center"> <a href="https://www.jazziz.com" class="logolink" title="JAZZIZ Magazine"> <img src="https://assets-jazziz-com.s3.amazonaws.com/uploads/2018/06/Jazziz-Logo.svg" class="logoimg" alt="JAZZIZ Magazine"/> </a></div><div class="small-3 large-4 columns social-holder"><div class="login-header"> <a class="button black" href="/login">Log In</a></div><aside class="quick_search"> <svg xmlns="http://www.w3.org/2000/svg" version="1.1" class="search_icon" x="0" y="0" width="16.2" height="16.2" viewBox="0 0 16.2 16.2" enable-background="new 0 0 16.209 16.204" xml:space="preserve"><path d="M15.9 14.7l-4.3-4.3c0.9-1.1 1.4-2.5 1.4-4 0-3.5-2.9-6.4-6.4-6.4S0.1 3 0.1 6.5c0 3.5 2.9 6.4 6.4 6.4 1.4 0 2.8-0.5 3.9-1.3l4.4 4.3c0.2 0.2 0.4 0.2 0.6 0.2 0.2 0 0.4-0.1 0.6-0.2C16.2 15.6 16.2 15.1 15.9 14.7zM1.7 6.5c0-2.6 2.2-4.8 4.8-4.8s4.8 2.1 4.8 4.8c0 2.6-2.2 4.8-4.8 4.8S1.7 9.1 1.7 6.5z"/></svg><form method="get" class="searchform" role="search" action="https://www.jazziz.com/"><fieldset> <input name="s" type="text" placeholder="Search" class="small-12"></fieldset></form></aside><div class="show-mobile content-subscribe"><div class="menu-action-button-top-container"><ul id="menu-action-button-top-3" class="menu-action-button-top"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9997"><a href="https://www.jazziz.com/subscribe/">Subscribe</a></li></ul></div></div></div></div></div><nav class="full-menu-container "><ul id="menu-main-menu-1" class="full-menu nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-10551"><a href="https://www.jazziz.com/">Home</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5366"><a href="#">Read</a><ul class="sub-menu "><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5374"><a href="https://www.jazziz.com/category/feature/">Web Features</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5375"><a href="https://www.jazziz.com/category/news/">News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5376"><a href="https://www.jazziz.com/category/review/">Reviews</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17276"><a href="https://www.jazziz.com/issues/">Issues</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5367"><a href="#">Listen</a><ul class="sub-menu "><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12721"><a href="https://www.jazziz.com/category/playlists/">Playlists</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5378"><a href="https://www.jazziz.com/category/podcast/">Podcasts</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10412"><a href="https://www.jazziz.com/category/song-of-the-day/">Song of the Day</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-18690"><a href="https://www.jazziz.com/jazziz-how-to-listen-coming-soon/">How to Listen</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5368"><a href="https://www.jazziz.com/category/video/">Watch</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15940"><a href="#">Inside Track</a><ul class="sub-menu "><li class="menu-item menu-item-type-post_type_archive menu-item-object-inside_track menu-item-15937"><a href="https://www.jazziz.com/new-releases/">New Releases</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15941"><a href="https://www.jazziz.com/inside-track/">Submit Your Album</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10413"><a href="#">Special Issues</a><ul class="sub-menu "><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18268"><a href="https://assets.jazziz.com/uploads/2018/10/Meeting-Miles-Davis.pdf">Meeting Miles: Face to Face with the Prince of Darkness</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18267"><a href="https://assets.jazziz.com/uploads/2018/10/JAZZIZ-Metheny-Interviews.pdf">The Pat Metheny Interviews</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18266"><a href="https://assets.jazziz.com/uploads/2018/12/the-future-jazz-guitar.pdf">The Future of Jazz Guitar</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18269"><a href="https://assets.jazziz.com/uploads/2018/10/Louis-Armstrong-Lead-Magnet-v6.pdf">The Genius of Louis Armstrong</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11799"><a href="https://www.jazziz.com/advertise/">Advertise</a><ul class="sub-menu "><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11800"><a href="https://www.jazziz.com/advertise/">Advertising Request</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5400"><a target="_blank" href="https://assets.jazziz.com/uploads/2019/03/JAZZIZ-The-Media-Kit-2019.pdf">Media Kit</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5401"><a href="mailto:efagien@jazziz.com">Independent Culture</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5370"><a href="#">About</a><ul class="sub-menu "><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9982"><a href="https://www.jazziz.com/about/">Our Story</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9981"><a href="https://www.jazziz.com/contact-us/">Contact Us</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18290"><a href="#">Customer Service</a><ul class="sub-menu "><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10152"><a href="https://www.jazziz.com/subscribe/">Subscribe</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12239"><a href="https://www.cambeywest.com/subscribe2/?p=JAZ&#038;f=custcare">Subscriber Customer Service</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18291"><a href="https://www.cambeywest.com/subscribe2/default.aspx?p=JAZ&#038;f=gift">Give a Gift</a></li></ul></li></ul></nav></header></div><aside class="content-widget-ad"><div class="row row-fluid"><div class="widget_text widget-ad widget-top-ad thb_ad_header"><div class="textwidget custom-html-widget"><div id="NbmKMDrpBRQZ5m1CVelz"></div></div></div></div></aside><div role="main" class="cf"><div id="infinite-article" data-infinite="off"><div class="post-detail-row"><div class="row" data-equal=">.columns"><div class="small-12 medium-12 large-8  columns"><article itemscope itemtype="http://schema.org/Article" class="post post-detail post-18724 type-post status-publish format-standard has-post-thumbnail hentry category-feature tag-art-blakey tag-charles-mingus tag-dave-brubeck tag-jazz-messengers tag-miles-davis tag-ornette-coleman"			         id="post-18724" data-id="18724" data-url="https://www.jazziz.com/year-by-year-five-essential-albums-of-1959/"><div class="post-title-container"><div class="thb-post-top"><aside class="post-meta style1"> <a href="https://www.jazziz.com/category/feature/" class="cat-feature" aria-label="Web Features">Web Features</a></aside><aside class="post-date"> 2 hours ago</aside></div><header class="post-title entry-header"><h1 class="entry-title" itemprop="headline"><a href="https://www.jazziz.com/year-by-year-five-essential-albums-of-1959/" title="Year By Year: Five Essential Albums of 1959">Year By Year: Five Essential Albums of 1959</a></h1></header><aside class="post-author"> <em>by</em> <a href="https://www.jazziz.com/author/mmicucci/" title="Posts by Matt Micucci" rel="author">Matt Micucci</a></aside></div><aside class="share-article hide-on-print fixed-me show-for-medium"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.jazziz.com%2Fyear-by-year-five-essential-albums-of-1959%2F" class="boxed-icon facebook social"><i class="fa fa-facebook"></i> </a> <a href="https://twitter.com/intent/tweet?text=Year+By+Year%3A+Five+Essential+Albums+of+1959&url=https%3A%2F%2Fwww.jazziz.com%2Fyear-by-year-five-essential-albums-of-1959%2F&via=jazzizmagazine" class="boxed-icon twitter social "><i class="fa fa-twitter"></i> </a> <a href="https://www.jazziz.com/year-by-year-five-essential-albums-of-1959/" class="boxed-icon comment"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="13px" height="13.091px" viewBox="0 0 13 13.091" enable-background="new 0 0 13 13.091" xml:space="preserve"> <path d="M13,0.919v9.188c0,0.504-0.413,0.918-0.92,0.918H6.408l-2.136,1.838C3.999,13.094,3.62,13.166,3.284,13
c-0.321-0.137-0.528-0.461-0.528-0.826v-1.148H0.919C0.413,11.025,0,10.611,0,10.107V0.919C0,0.414,0.413,0,0.919,0H12.08
C12.587,0,13,0.414,13,0.919z M12.08,0.919H0.919v9.188h2.756v2.066l2.389-2.066h6.017V0.919z"/> </svg><span>0</span></a></aside><div class="post-content-container"><div class="post-content entry-content cf" data-first="J" itemprop="articleBody"> <img width="1024" height="595" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-large size-large thb-lazyload lazyload wp-post-image" alt="" style="margin-bottom:20px;" sizes="(max-width: 1024px) 100vw, 1024px" data-src="https://assets.jazziz.com/uploads/2019/04/miles3-1024x595.jpg" data-sizes="auto" data-srcset="https://assets.jazziz.com/uploads/2019/04/miles3-1024x595.jpg 1024w, https://assets.jazziz.com/uploads/2019/04/miles3-300x174.jpg 300w, https://assets.jazziz.com/uploads/2019/04/miles3-768x446.jpg 768w, https://assets.jazziz.com/uploads/2019/04/miles3-450x261.jpg 450w, https://assets.jazziz.com/uploads/2019/04/miles3-225x131.jpg 225w, https://assets.jazziz.com/uploads/2019/04/miles3-900x523.jpg 900w, https://assets.jazziz.com/uploads/2019/04/miles3-20x11.jpg 20w, https://assets.jazziz.com/uploads/2019/04/miles3.jpg 1240w" /><p><em><strong>Jazz may not have an official yearbook, but it does have a vast and well-documented discography. ‘Year by Year’ is our attempt to bring you the most noteworthy albums of each year, complete with audio samples and fascinating backstories. We hope you join us as we travel through the music’s endlessly fascinating history, stopping every 12 months along the jazz timeline.</strong></em></p><p><strong><img class="alignleft wp-image-18735 size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://assets.jazziz.com/uploads/2019/04/kind-300x300.jpg" alt="" width="300" height="300" data-sizes="auto" data-srcset="https://assets.jazziz.com/uploads/2019/04/kind-300x300.jpg 300w, https://assets.jazziz.com/uploads/2019/04/kind-150x150.jpg 150w, https://assets.jazziz.com/uploads/2019/04/kind-180x180.jpg 180w, https://assets.jazziz.com/uploads/2019/04/kind-90x90.jpg 90w, https://assets.jazziz.com/uploads/2019/04/kind-270x270.jpg 270w, https://assets.jazziz.com/uploads/2019/04/kind-20x20.jpg 20w, https://assets.jazziz.com/uploads/2019/04/kind-225x225.jpg 225w, https://assets.jazziz.com/uploads/2019/04/kind.jpg 316w" sizes="(max-width: 300px) 100vw, 300px" />Miles Davis, <em>Kind of Blue</em> (Columbia)</strong></p><p><span style="font-weight: 400;">By 1959, Miles Davis had become one of the biggest names in jazz and just as other musicians looked to him for guidance, he sought out other artists who could influence the direction of his music. So, when pianist Bill Evans introduced him to modality by showing him the works of classical composers Béla Bartók and Maurice Ravel, he discovered the possibility of freeing improvisation by de-emphasizing chords. <em>Kind of Blue</em> became his first full-length modal jazz album, distancing him from hard bop and shaping the dominant style of jazz for most of the following decade. Regularly regarded as <em>the</em> quintessential jazz album, from “So What” to “Flamenco Sketches,” it lures people into an otherworldly, laid-back ambiance with unrivaled elegance and sophistication. The fact it was recorded on the fly makes it all the more impressive; a document of the beauty of spontaneousness and the chemistry shared by Davis, Evans, saxophonists John Coltrane and Cannonball Adderley, bassist Paul Chambers and drummer Jimmy Cobb, with Wynton Kelly stepping in for Evans on “Freddie Freeloader.”</span></p><div class="flex-video widescreen youtube"><iframe width="500" height="281" src="https://www.youtube.com/embed/ylXk1LBvIqU?feature=oembed&#038;showinfo=0&#038;rel=0&#038;modestbranding=1" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div><p><strong><img class="alignleft wp-image-18737 size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://assets.jazziz.com/uploads/2019/04/mingus-300x300.jpg" alt="" width="300" height="300" data-sizes="auto" data-srcset="https://assets.jazziz.com/uploads/2019/04/mingus-300x300.jpg 300w, https://assets.jazziz.com/uploads/2019/04/mingus-150x150.jpg 150w, https://assets.jazziz.com/uploads/2019/04/mingus-180x180.jpg 180w, https://assets.jazziz.com/uploads/2019/04/mingus-90x90.jpg 90w, https://assets.jazziz.com/uploads/2019/04/mingus-270x270.jpg 270w, https://assets.jazziz.com/uploads/2019/04/mingus-20x20.jpg 20w, https://assets.jazziz.com/uploads/2019/04/mingus-225x225.jpg 225w, https://assets.jazziz.com/uploads/2019/04/mingus.jpg 355w" sizes="(max-width: 300px) 100vw, 300px" />Charles Mingus, <em>Mingus Ah Um</em> (Columbia)</strong></p><p><span style="font-weight: 400;">In an outstanding year for jazz, marked by the sublime minimalism of Miles Davis’ <em>Kind of Blue</em> and the avant-garde experimentation of Ornette Coleman’s <em>The Shape of Jazz to Come</em>, Charles Mingus affirmed his artistic independence with a masterful, eclectic work. Signed to Columbia by his friend, producer Teo Macero (whose innovative splicing techniques contribute much focus to the sound of this album), Mingus distanced himself from third-stream modernism to let loose his creativity on <em>Mingus Ah Um</em>, performed by an eight-piece incarnation of his Jazz Workshop ensemble. What strikes about this LP is not just the diversity of the material &#8211; which ranges from the gospel-influenced “Better Git It in Your Soul,” to the satirical anti-segregation anthem “Fables of Faubus” by way of the heartfelt ballad for Lester Young, “Goodbye Pork Pie Hat.” It is also how despite this diversity, each of the tracks is so well-defined by the bassist/composer’s immediately recognizable sensibility and approach &#8211; which is why <em>Mingus Ah Um</em> has been called the album that best summates everything Mingus could do.</span></p><div class="flex-video widescreen youtube"><iframe width="500" height="375" src="https://www.youtube.com/embed/J0FcKOfRgvE?feature=oembed&#038;showinfo=0&#038;rel=0&#038;modestbranding=1" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div><p><strong><img class="alignleft wp-image-18740 size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://assets.jazziz.com/uploads/2019/04/jazzm-300x300.jpg" alt="" width="300" height="300" data-sizes="auto" data-srcset="https://assets.jazziz.com/uploads/2019/04/jazzm-300x300.jpg 300w, https://assets.jazziz.com/uploads/2019/04/jazzm-150x150.jpg 150w, https://assets.jazziz.com/uploads/2019/04/jazzm-768x768.jpg 768w, https://assets.jazziz.com/uploads/2019/04/jazzm-800x800.jpg 800w, https://assets.jazziz.com/uploads/2019/04/jazzm-180x180.jpg 180w, https://assets.jazziz.com/uploads/2019/04/jazzm-90x90.jpg 90w, https://assets.jazziz.com/uploads/2019/04/jazzm-450x450.jpg 450w, https://assets.jazziz.com/uploads/2019/04/jazzm-270x270.jpg 270w, https://assets.jazziz.com/uploads/2019/04/jazzm-20x20.jpg 20w, https://assets.jazziz.com/uploads/2019/04/jazzm-225x225.jpg 225w, https://assets.jazziz.com/uploads/2019/04/jazzm.jpg 820w" sizes="(max-width: 300px) 100vw, 300px" />Art Blakey and the Jazz Messengers, <em>Moanin&#8217;</em> (Blue Note)</strong></p><p><span style="font-weight: 400;">Art Blakey felt jazz didn’t get the attention it rightfully deserved and that his mission was to spread its message to as many people as possible. The commercial success of <em>Moanin’</em> helped him do that by cementing the reputation of his Jazz Messengers group, gaining the reputation as the archetypal hard bop album in the process &#8211; which seemed right, given that he <a href="https://en.wikipedia.org/wiki/Hard_Bop_(album)" target="_blank" rel="noopener noreferrer">h</a><a href="https://en.wikipedia.org/wiki/Hard_Bop_(album)" target="_blank" rel="noopener noreferrer">ad helped coined the term</a> three years prior. Saxophonist Benny Golson played a big part in the success of the band, becoming its de facto music director during this time. His impact was so big that Alan Goldsher writes, “Art Blakey couldn’t have saved jazz if Benny Golson hadn’t saved the Jazz Messengers.” It was Golson who assembled one of its most iconic lineups, with trumpeter Lee Morgan, pianist Bobby Timmons and bassist Jymie Merritt, all of whom, like himself, were Philadelphia natives. He also curated the LP’s tracklist, contributing three songs of his own, including the rousing “Blues March,” and encouraging 22-year-old Timmons to write the title track, which not only became a model soul jazz tune but also the biggest hit of Blakey&#8217;s career.</span></p><div class="flex-video widescreen youtube"><iframe width="500" height="375" src="https://www.youtube.com/embed/Cv9NSR-2DwM?feature=oembed&#038;showinfo=0&#038;rel=0&#038;modestbranding=1" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div><p><strong><img class="alignleft wp-image-18742 size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://assets.jazziz.com/uploads/2019/04/takef-300x300.jpg" alt="" width="300" height="300" data-sizes="auto" data-srcset="https://assets.jazziz.com/uploads/2019/04/takef-300x300.jpg 300w, https://assets.jazziz.com/uploads/2019/04/takef-150x150.jpg 150w, https://assets.jazziz.com/uploads/2019/04/takef-768x768.jpg 768w, https://assets.jazziz.com/uploads/2019/04/takef-1024x1024.jpg 1024w, https://assets.jazziz.com/uploads/2019/04/takef-800x800.jpg 800w, https://assets.jazziz.com/uploads/2019/04/takef-180x180.jpg 180w, https://assets.jazziz.com/uploads/2019/04/takef-90x90.jpg 90w, https://assets.jazziz.com/uploads/2019/04/takef-450x450.jpg 450w, https://assets.jazziz.com/uploads/2019/04/takef-270x270.jpg 270w, https://assets.jazziz.com/uploads/2019/04/takef-20x20.jpg 20w, https://assets.jazziz.com/uploads/2019/04/takef-225x225.jpg 225w, https://assets.jazziz.com/uploads/2019/04/takef-900x900.jpg 900w, https://assets.jazziz.com/uploads/2019/04/takef-1350x1350.jpg 1350w, https://assets.jazziz.com/uploads/2019/04/takef.jpg 1500w" sizes="(max-width: 300px) 100vw, 300px" />Dave Brubeck Quartet, <em>Time Out</em> (Columbia)</strong></p><p>At a time when jazz was widely structured around the standard 4/4 and 3/4 beats, the Dave Brubeck Quartet&#8217;s <em>Time Out</em> emerged as a breath of &#8220;cool&#8221; fresh air. Dave Brubeck was one of the most popular pianists of the &#8217;50s whose two-fisted block chord playing and composition was influenced by jazz as much as by an endless variety of other music. He also had a penchant for odd meters and his experimentation with rhythms reached a peak on this album. Beginning with &#8220;Blue Rondo á la Turk,&#8221; a cerebral blending of jazz with Turkish folk rhythms that still manages to swing, each piece feels like a melodic venture and a mini-masterpiece. Smack in the middle of this impressive tracklist falls &#8220;Take Five,&#8221; the delightful but unlikely best-selling jazz single of all time that its composer, saxophonist Paul Desmond, famously admitted was simply supposed to be a drum solo for Tom Morello. Columbia hesitated to release <em>Time Out</em> and the critics panned it. Audiences, on the other hand, loved it, and this album&#8217;s longevity proves that the &#8220;experts&#8221; are not always right&#8230;</p><div class="flex-video widescreen youtube"><iframe width="500" height="375" src="https://www.youtube.com/embed/vmDDOFXSgAs?feature=oembed&#038;showinfo=0&#038;rel=0&#038;modestbranding=1" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div><p><strong><img class="alignleft wp-image-18741 size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://assets.jazziz.com/uploads/2019/04/shape-300x295.jpg" alt="" width="300" height="295" data-sizes="auto" data-srcset="https://assets.jazziz.com/uploads/2019/04/shape-300x295.jpg 300w, https://assets.jazziz.com/uploads/2019/04/shape-90x90.jpg 90w, https://assets.jazziz.com/uploads/2019/04/shape-450x442.jpg 450w, https://assets.jazziz.com/uploads/2019/04/shape-20x20.jpg 20w, https://assets.jazziz.com/uploads/2019/04/shape-225x221.jpg 225w, https://assets.jazziz.com/uploads/2019/04/shape.jpg 500w" sizes="(max-width: 300px) 100vw, 300px" />Ornette Coleman, <em>The Shape of Jazz to Come</em> (Atlantic)</strong></p><p><span style="font-weight: 400;">Saxophonist-composer Ornette Coleman felt that jazz could and should express a broader range of emotions than it had up to that point. However, the lack of success and support he had received almost drove him to quit before Atlantic producer Nesuhi Ertegun offered him the contract that allowed him to record <em>The Shape of Jazz to Come</em>. A polarizing figure who played music that to many felt impenetrably unpleasant, Coleman became<em> the</em> pioneer of free jazz, a politically charged type of jazz that contrasted its mainstream equivalent and challenged both musicians and listeners to think outside the box by breaking down conventions. <em>The Shape of Jazz to Come</em> was recorded with a group of like-minded musicians; trumpeter Don Cherry, bassist Charlie Haden and drummer Billy Higgins had sensibilities that also leaned towards the avant-garde. Yet, despite the shattering of harmonic structure and the free vehemence of the solos, <em>The Shape of Jazz to Come</em> ranks among the more melodic recordings of Coleman, and feature an influence of bebop that is particularly prominent in such tracks as the harrowing “Lonely Woman” (one of the few of his compositions to gain jazz standard status) and the more upbeat “Chronology.”</span></p><div class="flex-video widescreen youtube"><iframe width="500" height="375" src="https://www.youtube.com/embed/DNbD1JIH344?feature=oembed&#038;showinfo=0&#038;rel=0&#038;modestbranding=1" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div><p><b>Honorable Mentions</b><span style="font-weight: 400;">: João Gilberto, <em>Chega de Saudade</em> (Odeon); Sun Ra, <em>Jazz in Silhouette</em> (Saturn); Ella Fitzgerald, <em>Ella Fitzgerald Sings the George and Ira Gershwin Song Book</em> (Verve); Bill Evans Trio, <em>Everybody Digs Bill Evans</em> (Riverside); Dizzy Gillespie, Sonny Stitt and Sonny Rollins, <em>Sonny Side Up</em> (Verve).</span></p><p><em>Like this article?  Get more when you <a href="https://subs.jazziz.com/pubs/JZ/JAZ/5995JAZZIZMagazineSpecialOffer.jsp?cds_page_id=220264&amp;cds_mag_code=JAZ&amp;id=1530815960350&amp;lsid=81861339203026160&amp;vid=1&amp;cds_response_key=IWEB">subscribe</a>.</em></p><footer class="article-tags entry-footer"><div> <strong>Tags:</strong> <a href="https://www.jazziz.com/tag/art-blakey/" title="">Art Blakey</a>, <a href="https://www.jazziz.com/tag/charles-mingus/" title="">Charles Mingus</a>, <a href="https://www.jazziz.com/tag/dave-brubeck/" title="">Dave Brubeck</a>, <a href="https://www.jazziz.com/tag/jazz-messengers/" title="">Jazz Messengers</a>, <a href="https://www.jazziz.com/tag/miles-davis/" title="">Miles Davis</a>, <a href="https://www.jazziz.com/tag/ornette-coleman/" title="">Ornette Coleman</a></div></footer></div></div><aside class="share-article hide-on-print hide-for-medium"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.jazziz.com%2Fyear-by-year-five-essential-albums-of-1959%2F" class="boxed-icon facebook social"><i class="fa fa-facebook"></i> </a> <a href="https://twitter.com/intent/tweet?text=Year+By+Year%3A+Five+Essential+Albums+of+1959&url=https%3A%2F%2Fwww.jazziz.com%2Fyear-by-year-five-essential-albums-of-1959%2F&via=jazzizmagazine" class="boxed-icon twitter social "><i class="fa fa-twitter"></i> </a> <a href="https://www.jazziz.com/year-by-year-five-essential-albums-of-1959/" class="boxed-icon comment"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="13px" height="13.091px" viewBox="0 0 13 13.091" enable-background="new 0 0 13 13.091" xml:space="preserve"> <path d="M13,0.919v9.188c0,0.504-0.413,0.918-0.92,0.918H6.408l-2.136,1.838C3.999,13.094,3.62,13.166,3.284,13
c-0.321-0.137-0.528-0.461-0.528-0.826v-1.148H0.919C0.413,11.025,0,10.611,0,10.107V0.919C0,0.414,0.413,0,0.919,0H12.08
C12.587,0,13,0.414,13,0.919z M12.08,0.919H0.919v9.188h2.756v2.066l2.389-2.066h6.017V0.919z"/> </svg><span>0</span></a></aside><aside class="post-bottom-meta hide"><meta itemprop="mainEntityOfPage" content="https://www.jazziz.com/year-by-year-five-essential-albums-of-1959/"> <span class="vcard author" itemprop="author" content="Matt Micucci"> <span class="fn">Matt Micucci</span> </span> <time class="time publised entry-date" datetime="2019-04-18T17:26:51-04:00" itemprop="datePublished" content="2019-04-18T17:26:51-04:00">April 18, 2019</time><meta itemprop="dateModified" class="updated" content="2019-04-18T17:26:51-04:00"> <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="JAZZIZ Magazine"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.jazziz.com/wp-content/themes/thevoux-wp/assets/img/logo.png"> </span> </span> <span itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://assets.jazziz.com/uploads/2019/04/miles3.jpg"><meta itemprop="width" content="1240" /><meta itemprop="height" content="720" /> </span></aside></article><div class="row post"><aside class="small-12 columns post-content related-posts"><h4><strong>Related News</strong></h4><div class="row relatedposts hide-on-print"><div class="small-6 medium-4 columns"><article class="post mega-menu-post related-post post-18678 post type-post status-publish format-audio has-post-thumbnail hentry category-exclusive tag-bitches-brew tag-herbie-hancock tag-in-a-silent-way tag-john-mclaughlin tag-marcus-miller tag-miles-davis post_format-post-format-audio" itemscope itemtype="http://schema.org/Article"><figure class="post-gallery"> <a href="https://www.jazziz.com/dig-in-the-essential-electric-miles-playlist-exclusive/" title="Dig In: The Essential Electric Miles Playlist"> <img width="680" height="400" src="https://assets.jazziz.com/uploads/2019/02/miles-electric-20x11.jpg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 680px) 100vw, 680px" data-src="https://assets.jazziz.com/uploads/2019/02/miles-electric-680x400.jpg" data-sizes="auto" data-srcset="https://assets.jazziz.com/uploads/2019/02/miles-electric-680x400.jpg 680w, https://assets.jazziz.com/uploads/2019/02/miles-electric-340x200.jpg 340w, https://assets.jazziz.com/uploads/2019/02/miles-electric-1020x600.jpg 1020w, https://assets.jazziz.com/uploads/2019/02/miles-electric-20x11.jpg 20w" /> </a></figure><div class="post-title entry-header"><h6 itemprop="headline"><a href="https://www.jazziz.com/dig-in-the-essential-electric-miles-playlist-exclusive/" title="Dig In: The Essential Electric Miles Playlist">Dig In: The Essential Electric Miles Playlist</a></h6></div><aside class="post-bottom-meta hide"><meta itemprop="mainEntityOfPage" content="https://www.jazziz.com/dig-in-the-essential-electric-miles-playlist-exclusive/"> <span class="vcard author" itemprop="author" content="Brian Zimmerman"> <span class="fn">Brian Zimmerman</span> </span> <time class="time publised entry-date" datetime="2019-04-16T11:21:35-04:00" itemprop="datePublished" content="2019-04-16T11:21:35-04:00">April 16, 2019</time><meta itemprop="dateModified" class="updated" content="2019-04-16T11:22:04-04:00"> <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="JAZZIZ Magazine"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.jazziz.com/wp-content/themes/thevoux-wp/assets/img/logo.png"> </span> </span> <span itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://assets.jazziz.com/uploads/2019/02/miles-electric.jpg"><meta itemprop="width" content="1200" /><meta itemprop="height" content="600" /> </span></aside></article></div><div class="small-6 medium-4 columns"><article class="post mega-menu-post related-post post-18670 post type-post status-publish format-standard has-post-thumbnail hentry category-song-of-the-day tag-frank-butler tag-george-coleman tag-miles-davis tag-ron-carter tag-tony-williams tag-wayne-shorter" itemscope itemtype="http://schema.org/Article"><figure class="post-gallery"> <a href="https://www.jazziz.com/miles-davis-seven-steps-to-heaven/" title="Miles Davis &#8211; &#8220;Seven Steps To Heaven&#8221;"> <img width="680" height="400" src="https://assets.jazziz.com/uploads/2018/12/milesdavis-20x11.jpg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x thb-lazyload lazyload wp-post-image" alt="Miles Davis Documentary to Premiere at Sundance Film Festival" sizes="(max-width: 680px) 100vw, 680px" data-src="https://assets.jazziz.com/uploads/2018/12/milesdavis-680x400.jpg" data-sizes="auto" data-srcset="https://assets.jazziz.com/uploads/2018/12/milesdavis-680x400.jpg 680w, https://assets.jazziz.com/uploads/2018/12/milesdavis-340x200.jpg 340w, https://assets.jazziz.com/uploads/2018/12/milesdavis-225x131.jpg 225w, https://assets.jazziz.com/uploads/2018/12/milesdavis-20x11.jpg 20w, https://assets.jazziz.com/uploads/2018/12/milesdavis-1020x600.jpg 1020w" /> </a></figure><div class="post-title entry-header"><h6 itemprop="headline"><a href="https://www.jazziz.com/miles-davis-seven-steps-to-heaven/" title="Miles Davis &#8211; &#8220;Seven Steps To Heaven&#8221;">Miles Davis &#8211; &#8220;Seven Steps To Heaven&#8221;</a></h6></div><aside class="post-bottom-meta hide"><meta itemprop="mainEntityOfPage" content="https://www.jazziz.com/miles-davis-seven-steps-to-heaven/"> <span class="vcard author" itemprop="author" content="Brian Zimmerman"> <span class="fn">Brian Zimmerman</span> </span> <time class="time publised entry-date" datetime="2019-04-16T10:58:16-04:00" itemprop="datePublished" content="2019-04-16T10:58:16-04:00">April 16, 2019</time><meta itemprop="dateModified" class="updated" content="2019-04-16T10:58:16-04:00"> <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="JAZZIZ Magazine"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.jazziz.com/wp-content/themes/thevoux-wp/assets/img/logo.png"> </span> </span> <span itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://assets.jazziz.com/uploads/2018/12/milesdavis.jpg"><meta itemprop="width" content="1240" /><meta itemprop="height" content="720" /> </span></aside></article></div><div class="small-6 medium-4 columns"><article class="post mega-menu-post related-post post-18594 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-eric-reed tag-herbie-hancock tag-kamasi-washington tag-mark-guiliana tag-miles-davis tag-questlove tag-record-store-day tag-terence-blanchard" itemscope itemtype="http://schema.org/Article"><figure class="post-gallery"> <a href="https://www.jazziz.com/miles-davis-record-store-day-questlove-the-week-in-jazz/" title="Miles Davis, Record Store Day, Questlove: The Week in Jazz"> <img width="680" height="400" src="https://assets.jazziz.com/uploads/2019/04/miles2-20x11.jpg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 680px) 100vw, 680px" data-src="https://assets.jazziz.com/uploads/2019/04/miles2-680x400.jpg" data-sizes="auto" data-srcset="https://assets.jazziz.com/uploads/2019/04/miles2-680x400.jpg 680w, https://assets.jazziz.com/uploads/2019/04/miles2-340x200.jpg 340w, https://assets.jazziz.com/uploads/2019/04/miles2-225x131.jpg 225w, https://assets.jazziz.com/uploads/2019/04/miles2-20x11.jpg 20w, https://assets.jazziz.com/uploads/2019/04/miles2-1020x600.jpg 1020w" /> </a></figure><div class="post-title entry-header"><h6 itemprop="headline"><a href="https://www.jazziz.com/miles-davis-record-store-day-questlove-the-week-in-jazz/" title="Miles Davis, Record Store Day, Questlove: The Week in Jazz">Miles Davis, Record Store Day, Questlove: The Week in Jazz</a></h6></div><aside class="post-bottom-meta hide"><meta itemprop="mainEntityOfPage" content="https://www.jazziz.com/miles-davis-record-store-day-questlove-the-week-in-jazz/"> <span class="vcard author" itemprop="author" content="Matt Micucci"> <span class="fn">Matt Micucci</span> </span> <time class="time publised entry-date" datetime="2019-04-12T12:18:58-04:00" itemprop="datePublished" content="2019-04-12T12:18:58-04:00">April 12, 2019</time><meta itemprop="dateModified" class="updated" content="2019-04-12T12:18:58-04:00"> <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="JAZZIZ Magazine"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.jazziz.com/wp-content/themes/thevoux-wp/assets/img/logo.png"> </span> </span> <span itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://assets.jazziz.com/uploads/2019/04/miles2.jpg"><meta itemprop="width" content="1240" /><meta itemprop="height" content="720" /> </span></aside></article></div></div></aside></div></div><aside class="sidebar small-12 medium-4 columns"><div class="sidebar_inner fixed-me style1"><div id="widget_thrive_leads-3" class="widget style1 widget_thrive_leads"><div class="tve-leads-widget tve-leads-track-widget-1 tve-tl-anim tl-anim-instant"><div class="tl-style" id="tve_tcb2_set-021" data-state="1" data-form-state=""><style type="text/css" class="tve_custom_style">@import url(//fonts.googleapis.com/css?family=Lora:400,700&subset=latin);@import url(//fonts.googleapis.com/css?family=Playfair+Display:400,700,&subset=latin);@media (min-width:300px){[data-css="tve-u-65ad0c7c2d2f68"] strong{font-weight:700}#tve_editor [data-css="tve-u-75ad0c7c2d2fc0"] input{font-family:Lora;font-weight:400}[data-css="tve-u-115ad0c7c2d30be"] strong{font-weight:700}#tve_editor [data-css="tve-u-115ad0c7c2d30be"] button{color:rgb(255,255,255);font-size:18px;font-weight:700;font-family:Lora;background-color:rgb(239,38,115)!important}[data-css="tve-u-45ad0c7c2d2efa"] strong{font-weight:700}[data-css="tve-u-05ad0c7c2d2e18"]{overflow:hidden;background-color:rgb(51,51,51)!important;border-radius:0px!important;padding-left:20px!important;padding-right:20px!important}[data-css="tve-u-55ad0c7c2d2f31"]{margin-top:0px!important;margin-bottom:0px!important}[data-css="tve-u-65ad0c7c2d2f68"]{line-height:1.3em!important}#tve_editor [data-css="tve-u-65ad0c7c2d2f68"]{font-weight:400;font-family:Lora!important;background-color:inherit!important;color:rgb(255,255,255)!important;font-size:17px!important}[data-css="tve-u-45ad0c7c2d2efa"]{line-height:1.3em!important}#tve_editor [data-css="tve-u-45ad0c7c2d2efa"]{font-weight:400;font-family:"Playfair Display"!important;font-size:30px!important;color:rgb(255,255,255)!important}#tve_editor [data-css="tve-u-95ad0c7c2d304c"]:hover input{background-color:rgb(159,202,196)!important;background-image:linear-gradient(rgb(159,202,196),rgb(159,202,196))!important;background-size:auto!important;background-position:0 0px!important;background-attachment:scroll!important;background-repeat:no-repeat!important}#tve_editor [data-css="tve-u-105ad0c7c2d3085"]>:first-child{color:rgb(177,177,177)}[data-css="tve-u-35ad0c7c2d2ec2"]{padding:0 0 10px!important}[data-css="tve-u-25ad0c7c2d2e8b"]{min-height:0px!important}[data-css="tve-u-75ad0c7c2d2fc0"]{border-radius:0;overflow:hidden;margin-bottom:0px!important;margin-top:0px!important;padding:0px!important}#tve_editor [data-css="tve-u-95ad0c7c2d304c"] input{font-size:16px;border:1px solid rgb(229,229,229);border-radius:0;overflow:hidden;font-family:Lora;font-weight:400;padding:14px 20px!important;margin-bottom:5px!important}[data-css="tve-u-15ad0c7c2d2e53"]{padding:10px 0 0px!important}}@media (max-width:767px){[data-css="tve-u-35ad0c7c2d2ec2"]{padding:20px 0 0px!important}[data-css="tve-u-55ad0c7c2d2f31"]{padding:20px 0 0px!important}[data-css="tve-u-75ad0c7c2d2fc0"]{margin-top:0px!important;padding-top:0px!important}}</style><style type="text/css" class="tve_global_style"></style><div class="tve-leads-conversion-object" data-tl-type="widget"><div class="tve_flt"><div id="tve_editor" class="tve_shortcode_editor"><div class="thrv-leads-widget thrv_wrapper tve_no_drag tve_editor_main_content tve_empty_dropzone on_hover" style="" data-css="tve-u-05ad0c7c2d2e18"><div class="thrv_wrapper thrv-page-section" style="" data-css="tve-u-15ad0c7c2d2e53"><div class="tve-page-section-out"></div><div class="tve-page-section-in tve_empty_dropzone" data-css="tve-u-25ad0c7c2d2e8b"><div class="thrv_wrapper thrv_text_element tve_empty_dropzone" style="" data-css="tve-u-35ad0c7c2d2ec2"><p data-css="tve-u-45ad0c7c2d2efa" style="text-align: center;"><strong>Join Our Email Newsletter!</strong></p></div><div class="thrv_wrapper thrv_text_element tve_empty_dropzone" style="" data-css="tve-u-55ad0c7c2d2f31"><p data-css="tve-u-65ad0c7c2d2f68" data-default="Enter your text here...">Join thousands of other jazz enthusiasts and get new music, artists, albums, events and more delivered to your inbox.</p></div><div class="thrv_wrapper thrv_lead_generation" data-connection="api" style="" data-css="tve-u-75ad0c7c2d2fc0"><input type="hidden" class="tve-lg-err-msg" value="{&quot;email&quot;:&quot;Email address invalid&quot;,&quot;phone&quot;:&quot;Phone number invalid&quot;,&quot;password&quot;:&quot;Password invalid&quot;,&quot;passwordmismatch&quot;:&quot;Password mismatch error&quot;,&quot;required&quot;:&quot;Required field missing&quot;}"><div class="thrv_lead_generation_container tve_clearfix"><form action="#" method="post" novalidate="novalidate"><div class="tve_lead_generated_inputs_container tve_clearfix tve_empty_dropzone"><div class="thrv_wrapper thrv-columns"><div class="tcb-flex-row tcb--cols--1"><div class="tcb-flex-col" data-css="tve-u-85ad0c7c2d3006" style=""><div class="tcb-col tve_empty_dropzone"><div class="tve_lg_input_container tve_lg_input tcb-icon-display tve_empty_dropzone" data-css="tve-u-95ad0c7c2d304c"><div class="thrv_wrapper thrv_icon" style="" data-css="tve-u-105ad0c7c2d3085"><svg class="tcb-icon" viewBox="0 0 28 28" data-name="envelope"><title>envelope</title><link rel="stylesheet" href="https://www.jazziz.com/wp-content/cache/min/1/608b0cf548746cad3676cec14367fd08.css" data-minify="1" /> <path d="M28 11.094v12.406c0 1.375-1.125 2.5-2.5 2.5h-23c-1.375 0-2.5-1.125-2.5-2.5v-12.406c0.469 0.516 1 0.969 1.578 1.359 2.594 1.766 5.219 3.531 7.766 5.391 1.313 0.969 2.938 2.156 4.641 2.156h0.031c1.703 0 3.328-1.188 4.641-2.156 2.547-1.844 5.172-3.625 7.781-5.391 0.562-0.391 1.094-0.844 1.563-1.359zM28 6.5c0 1.75-1.297 3.328-2.672 4.281-2.438 1.687-4.891 3.375-7.313 5.078-1.016 0.703-2.734 2.141-4 2.141h-0.031c-1.266 0-2.984-1.437-4-2.141-2.422-1.703-4.875-3.391-7.297-5.078-1.109-0.75-2.688-2.516-2.688-3.938 0-1.531 0.828-2.844 2.5-2.844h23c1.359 0 2.5 1.125 2.5 2.5z"></path> </svg></div> <input type="email" data-field="email" data-required="1" data-validation="email" name="email" placeholder="Your Email" data-placeholder="Your Email" class="" style=""></div></div></div></div></div><div class="tve_lg_input_container tve_submit_container tve_lg_submit" data-css="tve-u-115ad0c7c2d30be" data-tcb_hover_state_parent="" data-button-style="default"> <button type="submit" style="" class="tve-froala">Sign Up Now!</button></div></div> <input type="hidden" name="__tcb_lg_fc" id="__tcb_lg_fc" value="YToxOntzOjE0OiJhY3RpdmVjYW1wYWlnbiI7czoxOiIxIjt9"><input id="_submit_option" type="hidden" name="_submit_option" value="message"><input id="__tcb_lg_msg" type="hidden" name="__tcb_lg_msg" value="YToyOntzOjU6ImVycm9yIjtzOjY6IkVycm9yISI7czo3OiJzdWNjZXNzIjtzOjExNzoiVGhhbmtzIGZvciBzaWduaW5nIHVwLiA8YSBocmVmPSIvc3Vic2NyaWJlLyI+Q2xpY2sgaGVyZSB0byB0cnkgb3V0IHRoZSBmdWxsIEpBWlpJWiBNYWdhemluZSBjb21wbGV0ZWx5IHJpc2sgZnJlZSE8L2E+Ijt9"><input type="hidden" id="activecampaign_form" class="tve-api-extra" name="activecampaign_form" value=""><input type="hidden" id="activecampaign_tags" class="tve-api-extra" name="activecampaign_tags" value="Source Thrive Sidebar Widget"></form></div></div></div></div></div></div></div></div></div></div></div><div id="custom_html-2" class="widget_text widget style1 widget_custom_html"><div class="textwidget custom-html-widget"><div id="4iuZeB4S4kuzLX9DciUq" style="text-align: center;"></div></div></div><div id="custom_html-3" class="widget_text widget style1 widget_custom_html"><div class="textwidget custom-html-widget"><div id="cVhEZVmTz9Xv9mz21Mqb" style="text-align: center;"></div></div></div><div id="custom_html-4" class="widget_text widget style1 widget_custom_html"><div class="textwidget custom-html-widget"><div id="nwWhrxspQqhjd8RKwQFD" style="text-align: center;"></div></div></div></div></aside></div></div></div></div><aside class="content-widget-ad content-widget-footer" style="margin-bottom: 1px;"><div class="row row-fluid"><div class="widget_text widget-ad widget-top-ad thb_ad_footer"><div class="textwidget custom-html-widget"><div id="dxC95NLaFHMU7cfZykmt"></div></div></div></div></aside><aside class="content-widget-sponsor content-widget-footer"><div class="row row-fluid"><div class="widget-sponsor thb_ad_footer"><h4>Our Sponsors</h4><div class="textwidget"><ul><li><div id="uT8mfDrYKlhJEG24PL0m"></div><p></li><li><div id="mh8onJAZeoe2Vtc1ZJnt"></div><p></li><li><div id="tCJrE9NQacLVgN7GRa1T"></div><p></li><li><div id="af0e4JEoZg35JMp3cnlz"></div><p></li><li><div id="GKI47YBv0dlHSXF32ar1"></div><p></li><li><div id="a23bcvgY7vO4qfnM3F5L"></div><p></li><li><div id="hNAI4y60m2XSGCObczUB"></div><p></li><li><div id="LcaDXESmpF8B6IyhiwIB"></div><p></li><li><div id="r3efoc2Y3KVtSPjC72xP"></div><p></li><li><div id="aSpD3SnflUtHur9R5CGi"></div><p></li></ul></div></div></div></aside><footer id="footer" class="style1 center-align-text  light"><div class="row no-padding  center-align"><div class="small-12 medium-4 columns"><div id="nav_menu-1" class="widget style1 widget_nav_menu"></div></div><div class="small-12 medium-4 columns"><div id="text-6" class="widget style1 widget_text"><div class="textwidget"><p><img src="https://assets-jazziz-com.s3.amazonaws.com/uploads/2018/06/Jazziz-Logo.svg" width="200" style="display: block; margin: 0 auto 20px;" /></p><p class="text-center" style="font-size:13px; color: #767676;"">The Authoritative Voice in Jazz</p><p><small>FOLLOW US ON</small><br /> <a href="https://www.facebook.com/JazzizPublishing" class="boxed-icon fill facebook icon-3x"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/jazzizmagazine" class="boxed-icon fill twitter icon-3x"><i class="fa fa-twitter"></i></a> <a href="https://www.pinterest.com/jazzizmedia/" class="boxed-icon fill pinterest icon-3x"><i class="fa fa-pinterest"></i></a> <a href="https://plus.google.com/112561633295453460820" class="boxed-icon fill google-plus icon-3x"><i class="fa fa-google-plus"></i></a> <a href="https://www.youtube.com/user/JazzizNightlife" class="boxed-icon fill youtube icon-3x"><i class="fa fa-youtube"></i></a> <a href="https://www.linkedin.com/company/jazziz-magazine" class="boxed-icon fill linkedin icon-3x"><i class="fa fa-linkedin"></i></a></p></div></div></div><div class="small-12 medium-4 columns"><div id="nav_menu-2" class="widget style1 widget_nav_menu"></div></div></div></footer><aside id="subfooter" class="light"><div class="row"><div class="small-12 columns"><ul id="menu-footer-menu" class="menu"><li id="menu-item-10043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10043"><a href="https://assets.jazziz.com/uploads/2019/02/JAZZIZ-Luxury-Media-Kit-v6.pdf">Media Kit</a></li><li id="menu-item-10044" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10044"><a href="mailto:efagien@jazziz.com">Independent Culture</a></li><li id="menu-item-10634" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10634"><a href="mailto:editorial@jazziz.com">Editorial Consideration</a></li><li id="menu-item-10045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10045"><a href="https://www.jazziz.com/contact-us/">Contact Us</a></li><li id="menu-item-10976" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10976"><a href="https://www.iubenda.com/privacy-policy/21061018">Privacy Policy</a></li></ul></div></div></aside></div></div> <a href="#" id="scroll_totop"></a><div id="thbSelectionSharerPopover" class="thb-selectionSharer" data-appid="114057092260396" data-user="jazzizmagazine"><div id="thb-selectionSharerPopover-inner"><ul><li><a class="action twitter" href="#" title="Share this selection on Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a class="action facebook" href="#" title="Share this selection on Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a class="action email" href="#" title="Share this selection by Email" target="_blank"><i class="fa fa-envelope"></i></a></li></ul></div></div> <a href="#" title="Scroll To Top" id="scroll_totop"> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
width="15.983px" height="11.837px" viewBox="0 0 15.983 11.837" enable-background="new 0 0 15.983 11.837" xml:space="preserve"><path class="thb-arrow-head" d="M1.486,5.924l4.845-4.865c0.24-0.243,0.24-0.634,0-0.876c-0.242-0.243-0.634-0.243-0.874,0L0.18,5.481
c-0.24,0.242-0.24,0.634,0,0.876l5.278,5.299c0.24,0.241,0.632,0.241,0.874,0c0.24-0.241,0.24-0.634,0-0.876L1.486,5.924z"/><path class="thb-arrow-line" d="M15.982,5.92c0,0.328-0.264,0.593-0.592,0.593H0.592C0.264,6.513,0,6.248,0,5.92c0-0.327,0.264-0.591,0.592-0.591h14.799
C15.719,5.329,15.982,5.593,15.982,5.92z"/></svg> </a><div id="thbSelectionSharerPopover" class="thb-selectionSharer" data-appid="114057092260396" data-user="jazzizmagazine"><div id="thb-selectionSharerPopover-inner"><ul><li><a class="action twitter" href="#" title="Share this selection on Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a class="action facebook" href="#" title="Share this selection on Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a class="action email" href="#" title="Share this selection by Email" target="_blank"><i class="fa fa-envelope"></i></a></li></ul></div></div><div class="tl-states-root tl-anim-zoom_in"><div  class="tl-style" id="tve_tcb2_lp-storyteller" data-state="25"><div class="tve_tcb2_lp-storyteller tve_post_lightbox tve-leads-lightbox"><div style="visibility: hidden; position: fixed; left: -9000px" class="tl-lb-target tve-leads-track-lightbox-25" data-s-state=""><div class="tve_p_lb_overlay" style=""></div><div data-anim="zoom_in" class="tve_p_lb_content tve-tl-anim tl-anim-zoom_in bSe cnt" style="" data-css="tve-u-z0o07336wwd3w"><div class="tve_p_lb_inner" id="tve-p-scroller" style=""><article><style type="text/css" class="tve_custom_style">@media (min-width:300px){[data-css="tve-u-z0o07336wwd3w"]{overflow:hidden;padding:0 41px 0 0px!important;border-radius:0px!important;max-width:875px!important;border:15px solid rgb(255,255,255)!important}[data-css="tve-u-05c8a6b74f3e84"]{font-size:20px;width:20px;height:20px;color:rgb(255,255,255);border:none;border-radius:0;overflow:hidden;position:absolute;right:10px;top:-20px;z-index:10;background-image:linear-gradient(rgb(0,0,0),rgb(0,0,0))!important;padding:5px!important;background-size:auto!important;background-position:0 0px!important;background-attachment:scroll!important;background-repeat:no-repeat!important}[data-css="tve-u-25c8a6b74f3e8e"]{padding:0px!important}[data-css="tve-u-75c8a6b74f3e98"]{margin-top:37px!important}[data-css="tve-u-45c8a6b74f3e92"]{padding-bottom:0px!important;padding-top:0px!important}[data-css="tve-u-155c8a6b74f3eac"]{margin-top:17px!important;margin-bottom:4px!important}#tve_editor [data-css="tve-u-165c8a6b74f3eae"]{font-family:"Open Sans";font-weight:400;font-size:10px!important}#tve_editor [data-css="tve-u-85c8a6b74f3e9a"]{color:rgb(22,22,22)!important;font-size:20px!important}[data-css="tve-u-35c8a6b74f3e90"]{margin-top:0px!important;margin-bottom:0px!important}[data-css="tve-u-65c8a6b74f3e96"]{float:left;width:412px;z-index:1460;margin-left:-30px!important;margin-top:-39px!important;margin-bottom:-50px!important}#tve_editor [data-css="tve-u-145c8a6b74f3ea9"] button{box-shadow:none;font-family:"Open Sans";font-weight:400;color:rgb(255,255,255);background-color:rgb(153,0,0)!important;background-image:none!important}#tve_editor [data-css="tve-u-125c8a6b74f3ea4"] input{font-family:"Open Sans";font-weight:400;color:rgb(188,188,188);border:1px solid rgb(177,177,177);border-radius:4px;overflow:hidden;font-style:italic!important;background-image:none!important;background-color:rgb(255,255,255)!important;margin-bottom:16px!important}#tve_editor [data-css="tve-u-135c8a6b74f3ea6"] input{font-family:"Open Sans";font-weight:400;color:rgb(188,188,188);border:1px solid rgb(177,177,177);border-radius:4px;overflow:hidden;font-style:italic!important;background-image:none!important;background-color:rgb(255,255,255)!important;margin-bottom:16px!important}[data-css="tve-u-115c8a6b74f3ea1"]{max-width:420px;margin-left:auto!important;margin-right:auto!important;margin-bottom:30px!important}[data-css="tve-u-55c8a6b74f3e94"]{background-image:url(https://assets.jazziz.com/uploads/2019/02/louis.jpg)!important;background-size:cover!important;background-position:50% 50%!important;background-attachment:scroll!important;background-repeat:no-repeat!important;margin-top:0px!important;padding-top:0px!important}#tve_editor [data-css="tve-u-145c8a6b74f3ea9"]:hover button{box-shadow:rgb(0,0,0) 0 4px 0 0px!important;background-color:rgb(180,0,0)!important}}@media (max-width:1023px){[data-css="tve-u-155c8a6b74f3eac"]{margin-top:-8px!important}[data-css="tve-u-115c8a6b74f3ea1"]{margin-top:-10px!important}}@media (max-width:767px){[data-css="tve-u-75c8a6b74f3e98"]{margin-top:15px!important;margin-bottom:23px!important}[data-css="tve-u-35c8a6b74f3e90"]{margin-left:21px!important}[data-css="tve-u-45c8a6b74f3e92"]{padding-left:5px!important}}</style><style type="text/css" class="tve_user_custom_style">.tve-leads-conversion-object .thrv_heading h1,.tve-leads-conversion-object .thrv_heading h2,.tve-leads-conversion-object .thrv_heading h3{margin:0;padding:0}.tve-leads-conversion-object .thrv_text_element p,.tve-leads-conversion-object .thrv_text_element h1,.tve-leads-conversion-object .thrv_text_element h2,.tve-leads-conversion-object .thrv_text_element h3{margin:0}</style><style type="text/css" class="tve_global_style"></style><div class="tve-leads-conversion-object" data-tl-type="lightbox"><div class="tve_flt"><div id="tve_editor" class="tve_shortcode_editor"><div class="thrv_wrapper thrv_icon tcb-icon-display tve_evt_manager_listen tve_et_click tve_ea_thrive_leads_form_close" data-css="tve-u-05c8a6b74f3e84" data-tcb-events="__TCB_EVENT_[{&quot;a&quot;:&quot;thrive_leads_form_close&quot;,&quot;t&quot;:&quot;click&quot;}]_TNEVE_BCT__"> <svg class="tcb-icon" viewBox="0 0 30 32" data-name="close"> <path d="M0.655 2.801l1.257-1.257 27.655 27.655-1.257 1.257-27.655-27.655z"></path> <path d="M28.31 1.543l1.257 1.257-27.655 27.655-1.257-1.257 27.655-27.655z"></path> </svg></div><div class="thrv_wrapper thrv-page-section"><div class="tve-page-section-out"></div><div class="tve-page-section-in tve_empty_dropzone" data-css="tve-u-15c8a6b74f3e8b"><div class="thrv_wrapper thrv_contentbox_shortcode thrv-content-box" style="" data-css="tve-u-25c8a6b74f3e8e"><div class="tve-content-box-background"></div><div class="tve-cb tve_empty_dropzone"><div class="thrv_wrapper thrv-columns" data-css="tve-u-35c8a6b74f3e90" style=""><div class="tcb-flex-row tcb--cols--2" data-css="tve-u-45c8a6b74f3e92"><div class="tcb-flex-col"><div class="tcb-col tve_empty_dropzone" style="" data-css="tve-u-55c8a6b74f3e94"><div class="thrv_wrapper tve_image_caption tcb-mobile-hidden" data-css="tve-u-65c8a6b74f3e96" data-clear="both"><span class="tve_image_frame"><img class="tve_image" alt="" srcset="//assets.jazziz.com/uploads/tve_leads_templates/lightbox/tcb2_lp-storyteller/images/storyteller_lightbox_img-150x150.jpg 150w, //assets.jazziz.com/uploads/tve_leads_templates/lightbox/tcb2_lp-storyteller/images/storyteller_lightbox_img-220x300.jpg 220w, //assets.jazziz.com/uploads/tve_leads_templates/lightbox/tcb2_lp-storyteller/images/storyteller_lightbox_img.jpg 412w" sizes="(max-width:412px) 100vw, 412px" width="412" height="562" title="storyteller_lightbox_img" data-id="357" src="//assets.jazziz.com/uploads/tve_leads_templates/lightbox/tcb2_lp-storyteller/images/storyteller_lightbox_img.jpg"></span></div></div></div><div class="tcb-flex-col"><div class="tcb-col tve_empty_dropzone"><div class="thrv_wrapper thrv_text_element tve_empty_dropzone" style="" data-css="tve-u-75c8a6b74f3e98"><p data-css="tve-u-85c8a6b74f3e9a" data-default="Enter your text here..." style="text-align: center;"><strong>Join Our Email Newsletter</strong></p></div><div class="thrv_wrapper thrv_text_element" data-css="tve-u-95c8a6b74f3e9d"><p data-css="tve-u-105c8a6b74f3e9f" data-default="Enter your text here..." style="text-align: center;">Join thousands of other jazz enthusiasts and get new music, artists, albums, events and more delivered to your inbox.</p></div><div class="thrv_wrapper thrv_lead_generation" data-connection="api" data-css="tve-u-115c8a6b74f3ea1" style=""><input type="hidden" class="tve-lg-err-msg" value="{&quot;email&quot;:&quot;Email address invalid&quot;,&quot;phone&quot;:&quot;Phone number invalid&quot;,&quot;password&quot;:&quot;Password invalid&quot;,&quot;passwordmismatch&quot;:&quot;Password mismatch error&quot;,&quot;required&quot;:&quot;Required field missing&quot;}"><div class="thrv_lead_generation_container tve_clearfix"><form action="#" method="post" novalidate="novalidate"><div class="tve_lead_generated_inputs_container tve_clearfix tve_empty_dropzone"><div class="tve_lg_input_container tve_lg_input" data-css="tve-u-125c8a6b74f3ea4"> <input type="text" data-field="name" name="name" placeholder="Enter your first name..." data-placeholder="Enter your first name..." data-required="0" data-validation="" class=""></div><div class="tve_lg_input_container tve_lg_input" data-css="tve-u-135c8a6b74f3ea6"> <input type="email" data-field="email" data-required="1" data-validation="email" name="email" placeholder="Enter your email address..." data-placeholder="Enter your email address..." class=""></div><div class="tve_lg_input_container tve_submit_container tve_lg_submit" data-css="tve-u-145c8a6b74f3ea9" data-tcb_hover_state_parent=""> <button type="submit" style="" class=""><span class="">Subscribe Today!</span></button></div></div> <input id="_submit_option" type="hidden" name="_submit_option" value="message"><input id="__tcb_lg_msg" type="hidden" name="__tcb_lg_msg" value="YToyOntzOjU6ImVycm9yIjtzOjY6IkVycm9yISI7czo3OiJzdWNjZXNzIjtzOjMyOiJBd2Vzb21lISBZb3UgYXJlIG5vdyBzdWJzY3JpYmVkLiI7fQ=="><input type="hidden" name="__tcb_lg_fc" id="__tcb_lg_fc" value="YToxOntzOjE0OiJhY3RpdmVjYW1wYWlnbiI7czoxOiIxIjt9"><input type="hidden" id="activecampaign_form" class="tve-api-extra" name="activecampaign_form" value="0"><input type="hidden" id="activecampaign_tags" class="tve-api-extra" name="activecampaign_tags" value="Exit Pop"></form></div></div><div class="thrv_wrapper thrv_text_element tve_empty_dropzone" style="" data-css="tve-u-155c8a6b74f3eac"><p data-css="tve-u-165c8a6b74f3eae" data-default="Enter your text here..." style="text-align: center;"><a href="https://www.iubenda.com/privacy-policy/21061018" target="_blank">We hate spam as much as you</a>. Your email address is 100% safe and secure.</p></div></div></div></div></div></div></div></div></div></div></div></div></article></div><a href="javascript:void(0)" class="tve_p_lb_close" style="display: none" title="Close">x</a></div></div></div></div></div><script type='text/javascript'>/* <![CDATA[ */ var tve_frontend_options = {"is_editor_page":"","page_events":[],"is_single":"1","ajaxurl":"https:\/\/www.jazziz.com\/wp-admin\/admin-ajax.php","social_fb_app_id":"","dash_url":"https:\/\/www.jazziz.com\/wp-content\/plugins\/thrive-visual-editor\/thrive-dashboard","translations":{"Copy":"Copy"}}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var themeajax = {"themeurl":"https:\/\/www.jazziz.com\/wp-content\/themes\/thevoux-wp","url":"https:\/\/www.jazziz.com\/wp-admin\/admin-ajax.php","l10n":{"loading":"Loading ...","nomore":"No More Posts","close":"Close","prev":"Prev","next":"Next"},"svg":{"prev_arrow":"<svg version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" x=\"0px\" y=\"0px\"\r\n\t width=\"15.983px\" height=\"11.837px\" viewBox=\"0 0 15.983 11.837\" enable-background=\"new 0 0 15.983 11.837\" xml:space=\"preserve\"><path class=\"thb-arrow-head\" d=\"M1.486,5.924l4.845-4.865c0.24-0.243,0.24-0.634,0-0.876c-0.242-0.243-0.634-0.243-0.874,0L0.18,5.481\r\n\t\tc-0.24,0.242-0.24,0.634,0,0.876l5.278,5.299c0.24,0.241,0.632,0.241,0.874,0c0.24-0.241,0.24-0.634,0-0.876L1.486,5.924z\"\/><path class=\"thb-arrow-line\" d=\"M15.982,5.92c0,0.328-0.264,0.593-0.592,0.593H0.592C0.264,6.513,0,6.248,0,5.92c0-0.327,0.264-0.591,0.592-0.591h14.799\r\n\t\tC15.719,5.329,15.982,5.593,15.982,5.92z\"\/><\/svg>","next_arrow":"<svg version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" x=\"0px\" y=\"0px\" width=\"15.983px\" height=\"11.837px\" viewBox=\"0 0 15.983 11.837\" enable-background=\"new 0 0 15.983 11.837\" xml:space=\"preserve\"><path class=\"thb-arrow-head\" d=\"M9.651,10.781c-0.24,0.242-0.24,0.635,0,0.876c0.242,0.241,0.634,0.241,0.874,0l5.278-5.299c0.24-0.242,0.24-0.634,0-0.876\r\n\t\tl-5.278-5.299c-0.24-0.243-0.632-0.243-0.874,0c-0.24,0.242-0.24,0.634,0,0.876l4.845,4.865L9.651,10.781z\"\/><path class=\"thb-arrow-line\" d=\"M0.591,5.329h14.799c0.328,0,0.592,0.265,0.592,0.591c0,0.328-0.264,0.593-0.592,0.593H0.591C0.264,6.513,0,6.248,0,5.92\r\n\t\tC0,5.593,0.264,5.329,0.591,5.329z\"\/><\/svg>"},"settings":{"infinite_count":"","current_url":"https:\/\/www.jazziz.com\/year-by-year-five-essential-albums-of-1959\/","page_transition":"off","page_transition_style":"thb-fade","page_transition_in_speed":"500","page_transition_out_speed":"250","header_submenu_style":"style1"}}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var tve_dash_front = {"ajaxurl":"https:\/\/www.jazziz.com\/wp-admin\/admin-ajax.php","force_ajax_send":"1","is_crawler":""}; /* ]]> */</script> <script type="text/javascript">/* <![CDATA[ */ /*<![CDATA[*/if ( !window.TL_Const ) {var TL_Const={"security":"45c8df8039","ajax_url":"https:\/\/www.jazziz.com\/wp-admin\/admin-ajax.php","forms":{"lightbox":{"_key":"25","trigger":"exit_intent","trigger_config":{"m":"timer","ms":"10"},"form_type_id":10675,"main_group_id":5436,"active_test_id":""},"widget":{"_key":"1","trigger":"page_load","trigger_config":{},"form_type_id":5437,"main_group_id":5436,"active_test_id":""}},"action_conversion":"tve_leads_ajax_conversion","action_impression":"tve_leads_ajax_impression","ajax_load":0,"main_group_id":5436,"display_options":{"allowed_post_types":[],"flag_url_match":false},"custom_post_data":[],"current_screen":{"screen_type":4,"screen_id":18724},"ignored_fields":["email","_captcha_size","_captcha_theme","_captcha_type","_submit_option","_use_captcha","g-recaptcha-response","__tcb_lg_fc","__tcb_lg_msg","_state","_form_type","_error_message_option","_back_url","_submit_option","url","_asset_group","_asset_option","mailchimp_optin"]};} else {ThriveGlobal.$j.extend(true, TL_Const, {"security":"45c8df8039","ajax_url":"https:\/\/www.jazziz.com\/wp-admin\/admin-ajax.php","forms":{"lightbox":{"_key":"25","trigger":"exit_intent","trigger_config":{"m":"timer","ms":"10"},"form_type_id":10675,"main_group_id":5436,"active_test_id":""},"widget":{"_key":"1","trigger":"page_load","trigger_config":{},"form_type_id":5437,"main_group_id":5436,"active_test_id":""}},"action_conversion":"tve_leads_ajax_conversion","action_impression":"tve_leads_ajax_impression","ajax_load":0,"main_group_id":5436,"display_options":{"allowed_post_types":[],"flag_url_match":false},"custom_post_data":[],"current_screen":{"screen_type":4,"screen_id":18724},"ignored_fields":["email","_captcha_size","_captcha_theme","_captcha_type","_submit_option","_use_captcha","g-recaptcha-response","__tcb_lg_fc","__tcb_lg_msg","_state","_form_type","_error_message_option","_back_url","_submit_option","url","_asset_group","_asset_option","mailchimp_optin"]})} /*]]> */ /* ]]> */</script> <script src="https://www.jazziz.com/wp-content/cache/min/1/dc1e3f362d15bc1557a333d543361a71.js" data-minify="1"></script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1555630422 -->