<!doctype html>
<html lang="en-US">
<head>
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-T8X9WG4');</script>
	<!-- End Google Tag Manager -->
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.jazziz.com/xmlrpc.php">
			<meta http-equiv="x-dns-prefetch-control" content="on">
	<link rel="dns-prefetch" href="//fonts.googleapis.com" />
	<link rel="dns-prefetch" href="//fonts.gstatic.com" />
	<link rel="dns-prefetch" href="//0.gravatar.com/" />
	<link rel="dns-prefetch" href="//2.gravatar.com/" />
	<link rel="dns-prefetch" href="//1.gravatar.com/" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Song of the Day: Art Blakey and the Jazz Messengers, &quot;A Night in Tunisia&quot; - JAZZIZ Magazine</title>
	<link rel="canonical" href="https://www.jazziz.com/song-of-the-day-art-blakey-and-the-jazz-messengers-a-night-in-tunisia/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Song of the Day: Art Blakey and the Jazz Messengers, &quot;A Night in Tunisia&quot; - JAZZIZ Magazine" />
	<meta property="og:description" content="Blue Note has shared a soaring live version of &#8220;A Night in Tunisia&#8221; by Art Blakey and the Jazz Messengers from the forthcoming and previously unissued First Flight to Tokyo: The Lost 1961 Recordings, due out December 10. The album documents the band&#8217;s Tokyo date during their first tour of Japan in 1961 and features&hellip;" />
	<meta property="og:url" content="https://www.jazziz.com/song-of-the-day-art-blakey-and-the-jazz-messengers-a-night-in-tunisia/" />
	<meta property="og:site_name" content="JAZZIZ Magazine" />
	<meta property="article:publisher" content="https://www.facebook.com/JazzizPublishing" />
	<meta property="article:published_time" content="2021-11-08T14:18:17+00:00" />
	<meta property="article:modified_time" content="2021-11-02T23:21:33+00:00" />
	<meta property="og:image" content="https://assets.jazziz.com/2021/11/hozumi.jpg" />
	<meta property="og:image:width" content="1240" />
	<meta property="og:image:height" content="720" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Matt Micucci" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="1 minute" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.jazziz.com/#organization","name":"JAZZIZ","url":"https://www.jazziz.com/","sameAs":["https://www.facebook.com/JazzizPublishing","https://www.instagram.com/jazzizmagazine/","https://www.linkedin.com/company/jazziz-magazine","https://www.youtube.com/user/JazzizNightlife","https://www.pinterest.com/jazzizmedia/","https://twitter.com/jazzizmagazine"],"logo":{"@type":"ImageObject","@id":"https://www.jazziz.com/#logo","inLanguage":"en-US","url":"https://assets.jazziz.com/2018/03/jazziz-logo.png","contentUrl":"https://assets.jazziz.com/2018/03/jazziz-logo.png","width":276,"height":140,"caption":"JAZZIZ"},"image":{"@id":"https://www.jazziz.com/#logo"}},{"@type":"WebSite","@id":"https://www.jazziz.com/#website","url":"https://www.jazziz.com/","name":"JAZZIZ Magazine","description":"The Authoritative Voice in Jazz","publisher":{"@id":"https://www.jazziz.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.jazziz.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.jazziz.com/song-of-the-day-art-blakey-and-the-jazz-messengers-a-night-in-tunisia/#primaryimage","inLanguage":"en-US","url":"https://assets.jazziz.com/2021/11/hozumi.jpg","contentUrl":"https://assets.jazziz.com/2021/11/hozumi.jpg","width":1240,"height":720},{"@type":"WebPage","@id":"https://www.jazziz.com/song-of-the-day-art-blakey-and-the-jazz-messengers-a-night-in-tunisia/#webpage","url":"https://www.jazziz.com/song-of-the-day-art-blakey-and-the-jazz-messengers-a-night-in-tunisia/","name":"Song of the Day: Art Blakey and the Jazz Messengers, \"A Night in Tunisia\" - JAZZIZ Magazine","isPartOf":{"@id":"https://www.jazziz.com/#website"},"primaryImageOfPage":{"@id":"https://www.jazziz.com/song-of-the-day-art-blakey-and-the-jazz-messengers-a-night-in-tunisia/#primaryimage"},"datePublished":"2021-11-08T14:18:17+00:00","dateModified":"2021-11-02T23:21:33+00:00","breadcrumb":{"@id":"https://www.jazziz.com/song-of-the-day-art-blakey-and-the-jazz-messengers-a-night-in-tunisia/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.jazziz.com/song-of-the-day-art-blakey-and-the-jazz-messengers-a-night-in-tunisia/"]}]},{"@type":"BreadcrumbList","@id":"https://www.jazziz.com/song-of-the-day-art-blakey-and-the-jazz-messengers-a-night-in-tunisia/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.jazziz.com/"},{"@type":"ListItem","position":2,"name":"Song of the Day: Art Blakey and the Jazz Messengers, &#8220;A Night in Tunisia&#8221;"}]},{"@type":"Article","@id":"https://www.jazziz.com/song-of-the-day-art-blakey-and-the-jazz-messengers-a-night-in-tunisia/#article","isPartOf":{"@id":"https://www.jazziz.com/song-of-the-day-art-blakey-and-the-jazz-messengers-a-night-in-tunisia/#webpage"},"author":{"@id":"https://www.jazziz.com/#/schema/person/2c292a5f473d38874383ab38228d4f99"},"headline":"Song of the Day: Art Blakey and the Jazz Messengers, &#8220;A Night in Tunisia&#8221;","datePublished":"2021-11-08T14:18:17+00:00","dateModified":"2021-11-02T23:21:33+00:00","mainEntityOfPage":{"@id":"https://www.jazziz.com/song-of-the-day-art-blakey-and-the-jazz-messengers-a-night-in-tunisia/#webpage"},"wordCount":113,"publisher":{"@id":"https://www.jazziz.com/#organization"},"image":{"@id":"https://www.jazziz.com/song-of-the-day-art-blakey-and-the-jazz-messengers-a-night-in-tunisia/#primaryimage"},"thumbnailUrl":"https://assets.jazziz.com/2021/11/hozumi.jpg","keywords":["Art Blakey","Art Blakey and The Jazz Messengers"],"articleSection":["News","Song of the Day"],"inLanguage":"en-US"},{"@type":"Person","@id":"https://www.jazziz.com/#/schema/person/2c292a5f473d38874383ab38228d4f99","name":"Matt Micucci","image":{"@type":"ImageObject","@id":"https://www.jazziz.com/#personlogo","inLanguage":"en-US","url":"https://assets-jazziz-com.s3.amazonaws.com/uploads/2018/06/Matt-Micucci_avatar_1528135312-96x96.jpg","contentUrl":"https://assets-jazziz-com.s3.amazonaws.com/uploads/2018/06/Matt-Micucci_avatar_1528135312-96x96.jpg","caption":"Matt Micucci"},"description":"Matt Micucci is the Online Editor of JAZZIZ Magazine.","url":"https://www.jazziz.com/author/mmicucci/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="text/calendar" title="JAZZIZ Magazine &raquo; iCal Feed" href="https://www.jazziz.com/events/?ical=1" />
<link rel="preconnect" href="//fonts.gstatic.com/" crossorigin>		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.2.1 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-47528835-1"  type="text/javascript" data-cfasync="false" async></script>
			<script type="text/javascript" data-cfasync="false">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</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.jazziz.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<script>function cpLoadCSS(e,t,n){"use strict";var i=window.document.createElement("link"),o=t||window.document.getElementsByTagName("script")[0];return i.rel="stylesheet",i.href=e,i.media="only x",o.parentNode.insertBefore(i,o),setTimeout(function(){i.media=n||"all"}),i}</script><style>.cp-popup-container .cpro-overlay,.cp-popup-container .cp-popup-wrapper{opacity:0;visibility:hidden;display:none}</style><!-- jazziz.com is managing ads with Advanced Ads 1.29.1 – https://wpadvancedads.com/ --><script id="jazziz-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dce-animations-css'  href='https://www.jazziz.com/wp-content/plugins/dynamic-content-for-elementor/assets/css/animations.css?ver=2.0.7' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.jazziz.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.jazziz.com/wp-includes/css/dist/components/style.min.css?ver=5.8.1' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.jazziz.com/wp-includes/css/dist/block-editor/style.min.css?ver=5.8.1' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.jazziz.com/wp-includes/css/dist/nux/style.min.css?ver=5.8.1' media='all' />
<link rel='stylesheet' id='wp-reusable-blocks-css'  href='https://www.jazziz.com/wp-includes/css/dist/reusable-blocks/style.min.css?ver=5.8.1' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.jazziz.com/wp-includes/css/dist/editor/style.min.css?ver=5.8.1' media='all' />
<link rel='stylesheet' id='mux_video_block_style-css'  href='https://www.jazziz.com/wp-content/plugins/ilab-media-tools-premium/public/blocks/mediacloud-mux.blocks.style.css' media='all' />
<link rel='stylesheet' id='wc-blocks-vendors-style-css'  href='https://www.jazziz.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css?ver=5.9.1' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css'  href='https://www.jazziz.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-style.css?ver=5.9.1' media='all' />
<link rel='stylesheet' id='expandable-paywall-styles-css'  href='https://www.jazziz.com/wp-content/plugins/expandable-paywall/public/css/expandable-paywall-public.css?ver=2.0.9' media='all' />
<link rel='stylesheet' id='inside-track-css'  href='https://www.jazziz.com/wp-content/plugins/inside-track/public/css/inside-track-public.css?ver=1.1.4' media='all' />
<link rel='stylesheet' id='image-hover-effects-css-css'  href='https://www.jazziz.com/wp-content/plugins/mega-addons-for-visual-composer/css/ihover.css?ver=5.8.1' media='all' />
<link rel='stylesheet' id='style-css-css'  href='https://www.jazziz.com/wp-content/plugins/mega-addons-for-visual-composer/css/style.css?ver=5.8.1' media='all' />
<link rel='stylesheet' id='font-awesome-latest-css'  href='https://www.jazziz.com/wp-content/plugins/mega-addons-for-visual-composer/css/font-awesome/css/all.css?ver=5.8.1' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://www.jazziz.com/wp-content/plugins/widget-options/assets/css/widget-options.css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<script>document.addEventListener('DOMContentLoaded', function(event) {  if( typeof cpLoadCSS !== 'undefined' ) { cpLoadCSS('https://www.jazziz.com/wp-content/plugins/convertpro/assets/modules/css/cp-popup.min.css?ver=1.7.4', 0, 'all'); } }); </script>
<link rel='stylesheet' id='mcloud-elementor-css'  href='https://www.jazziz.com/wp-content/plugins/ilab-media-tools-premium/public/css/mcloud-elementor.css?ver=4.2.20' media='all' />
<link rel='stylesheet' id='thb-fa-css'  href='https://www.jazziz.com/wp-content/themes/thevoux-wp/assets/css/font-awesome.min.css?ver=4.7.0' media='all' />
<link rel='stylesheet' id='thb-app-css'  href='https://www.jazziz.com/wp-content/themes/thevoux-wp/assets/css/app.css?ver=6.8.6' media='all' />
<style id='thb-app-inline-css' type='text/css'>
body {font-family:Lora;}h1, h2, h3, h4, h5, h6, .mont, .wpcf7-response-output, label, .select-wrapper select, .wp-caption .wp-caption-text, .smalltitle, .toggle .title, q, blockquote p, cite, table tr th, table tr td, #footer.style3 .menu, #footer.style2 .menu, #footer.style4 .menu, .product-title, .social_bar, .widget.widget_socialcounter ul.style2 li {}input[type="submit"],.button,.btn,.thb-text-button {}em {}h1,.h1 {}h2 {}h3 {}h4 {}h5 {}h6 {}.full-menu-container .full-menu > li > a,#footer.style2 .menu,#footer.style3 .menu,#footer.style4 .menu,#footer.style5 .menu {}.subheader-menu>li>a {}.full-menu-container .full-menu > li > a,#footer.style2 .menu,#footer.style3 .menu,#footer.style4 .menu,#footer.style5 .menu {}.thb-mobile-menu>li>a,.thb-mobile-menu-secondary li a {}.thb-mobile-menu .sub-menu li a {}.post .post-title h1 {}.post-links,.thb-post-top,.post-meta,.post-author,.post-title-bullets li button span {}.post-detail .post-content:before {}.social_bar ul li a {}#footer.style2 .menu,#footer.style3 .menu,#footer.style4 .menu,#footer.style5 .menu {}.post-detail-style2-row .post-detail .post-title-container,.sidebar .sidebar_inner {background-color:#ffffff}
</style>
<link rel='stylesheet' id='thb-style-css'  href='https://www.jazziz.com/wp-content/themes/thevoux-wp-child/style.css?ver=6.8.6' media='all' />
<link rel='stylesheet' id='thb-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C500%2C600%2C700%2C400i%2C500i%2C600i%2C700i%7CPlayfair+Display%3A400%2C500%2C600%2C700%2C800%2C900%2C400i%2C500i%2C600i%2C700i%2C800i%2C900i&#038;subset=latin&#038;display=swap&#038;ver=6.8.6' media='all' />
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.jazziz.com","hash_tracking":"false","ua":"UA-47528835-1","v4_id":""};
/* ]]> */
</script>
<script src='https://www.jazziz.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.2.1' id='exactmetrics-frontend-script-js'></script>
<script src='https://www.jazziz.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://www.jazziz.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jquery-js-after'>

					function optimocha_getCookie(name) {
						var v = document.cookie.match("(^|;) ?" + name + "=([^;]*)(;|$)");
						return v ? v[2] : null;
					}

					function optimocha_check_wc_cart_script() {
					var cart_src = "https://www.jazziz.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js";
					var script_id = "optimocha_loaded_wc_cart_fragments";

						if( document.getElementById(script_id) !== null ) {
							return false;
						}

						if( optimocha_getCookie("woocommerce_cart_hash") ) {
							var script = document.createElement("script");
							script.id = script_id;
							script.src = cart_src;
							script.async = true;
							document.head.appendChild(script);
						}
					}

					optimocha_check_wc_cart_script();
					document.addEventListener("click", function(){setTimeout(optimocha_check_wc_cart_script,1000);});
					
</script>
<script type='text/javascript' id='activecampaign_email_preference_center-js-extra'>
/* <![CDATA[ */
var ac_ajax = {"ajax_url":"https:\/\/www.jazziz.com\/wp-admin\/admin-ajax.php","update_nonce":"8031e6d5d4","success_text":"Your email preferences have been saved.","error_text":"There was an error processing your request.  Try again.","saving_text":"Please wait...","save_text":"Save Preferences","enable_tamper_protection":""};
/* ]]> */
</script>
<script src='https://www.jazziz.com/wp-content/plugins/activecampaign-email-preference-center-premium/public/js/public.js?ver=2.0.8' id='activecampaign_email_preference_center-js'></script>
<script type='text/javascript' id='expandable-paywall-scripts-js-extra'>
/* <![CDATA[ */
var ep = {"ajax_url":"https:\/\/www.jazziz.com\/wp-admin\/admin-ajax.php","login_nonce":"fe297d1006","register_nonce":"c700efd5c6","site_url":"https:\/\/www.jazziz.com"};
/* ]]> */
</script>
<script src='https://www.jazziz.com/wp-content/plugins/expandable-paywall/public/js/expandable-paywall-public.js?ver=2.0.9' id='expandable-paywall-scripts-js'></script>
<script type='text/javascript' id='inside-track-js-extra'>
/* <![CDATA[ */
var inside_track = {"ajax_url":"https:\/\/www.jazziz.com\/wp-admin\/admin-ajax.php","vote_nonce":"b0584ab960"};
/* ]]> */
</script>
<script src='https://www.jazziz.com/wp-content/plugins/inside-track/public/js/inside-track-public.js?ver=1.1.4' id='inside-track-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script src='https://www.jazziz.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.29.1' id='advanced-ads-advanced-js-js'></script>
<link rel="https://api.w.org/" href="https://www.jazziz.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.jazziz.com/wp-json/wp/v2/posts/42182" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.jazziz.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.jazziz.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<meta name="generator" content="WooCommerce 5.8.0" />
<link rel='shortlink' href='https://www.jazziz.com/?p=42182' />
<link rel="alternate" type="application/json+oembed" href="https://www.jazziz.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jazziz.com%2Fsong-of-the-day-art-blakey-and-the-jazz-messengers-a-night-in-tunisia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.jazziz.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jazziz.com%2Fsong-of-the-day-art-blakey-and-the-jazz-messengers-a-night-in-tunisia%2F&#038;format=xml" />
<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.jazziz.com"><link rel="https://theeventscalendar.com/" href="https://www.jazziz.com/wp-json/tribe/events/v1/" /><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<link rel="Shortcut Icon" type="image/x-icon" href="https://www.jazziz.com/wp-content/themes/thevoux-wp-child/img/favicon.ico" />	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
		<style type="text/css" id="wp-custom-css">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</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<!-- BEGIN ADVERTSERVE CODE -->
	<script type="text/javascript">
	var _avp = _avp || [];
	(function() {
	  var s = document.createElement('script');
	  s.type = 'text/javascript'; s.async = true; s.src = window.location.protocol + '//jazziz.advertserve.com/js/libcode3.js';
	  var x = document.getElementsByTagName('script')[0];
	  x.parentNode.insertBefore(s, x);
	})();
	</script>
	<!-- END ADVERTSERVE CODE -->
</head>
<body class="post-template-default single single-post postid-42182 single-format-standard theme-thevoux-wp woocommerce-no-js tribe-no-js page-template-var-www-jazziz-com-wp-content-themes-thevoux-wp-page-php tribe-theme-parent-thevoux-wp tribe-theme-child-thevoux-wp-child elementor-dce article-dropcap-off thb-borders-off thb-rounded-forms-off social_black-off header_submenu_color-light mobile_menu_animation- header-submenu-style1 thb-pinit-off thb-single-product-ajax-off wpb-js-composer js-comp-ver-6.4.0 vc_responsive elementor-default elementor-kit-39493">
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T8X9WG4"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->


<div id="wrapper" class="thb-page-transition-off">
	
<!-- Start Mobile Menu -->
<nav id="mobile-menu">
	<div class="custom_scroll" id="menu-scroll">
		<a href="#" class="close">×</a>
		<a href="https://www.jazziz.com" class="logolink" title="JAZZIZ Magazine">
			<img src="https://assets-jazziz-com.s3.amazonaws.com/uploads/2018/06/Jazziz-Logo.svg" class="logoimg" alt="JAZZIZ Magazine"/>
		</a>
										<a class="button black" href="/login">Log In</a>
					<a class="button" href="/subscription-options">Subscribe</a>
									  <ul id="menu-main-menu" class="thb-mobile-menu"><li id="menu-item-5366" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5366"><a href="#">Read</a><span><i class="fa fa-angle-down"></i></span>
<ul class="sub-menu">
	<li id="menu-item-5374" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5374"><a href="https://www.jazziz.com/category/feature/">Features</a></li>
	<li id="menu-item-5375" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5375"><a href="https://www.jazziz.com/category/news/">News</a></li>
	<li id="menu-item-5376" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5376"><a href="https://www.jazziz.com/category/review/">Reviews</a></li>
</ul>
</li>
<li id="menu-item-5367" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5367"><a href="#">Listen</a><span><i class="fa fa-angle-down"></i></span>
<ul class="sub-menu">
	<li id="menu-item-12721" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12721"><a href="https://www.jazziz.com/category/playlists/">Playlists</a></li>
	<li id="menu-item-5378" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5378"><a href="https://www.jazziz.com/category/podcast/">Podcasts</a></li>
	<li id="menu-item-10412" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10412"><a href="https://www.jazziz.com/category/song-of-the-day/">Song of the Day</a></li>
	<li id="menu-item-19168" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19168"><a href="https://www.jazziz.com/category/how-to-listen/">How to Listen</a></li>
</ul>
</li>
<li id="menu-item-5368" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5368"><a href="https://www.jazziz.com/category/video/">Watch</a><span><i class="fa fa-angle-down"></i></span>
<ul class="sub-menu">
	<li id="menu-item-28667" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28667"><a href="https://www.jazziz.com/category/daily-live-streams/">Daily Live Streams</a></li>
	<li id="menu-item-28668" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28668"><a title="Videos" href="https://www.jazziz.com/category/video/">Video</a></li>
</ul>
</li>
<li id="menu-item-17276" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-17276"><a href="https://www.jazziz.com/issues/">Digital Issues</a></li>
<li id="menu-item-38383" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-38383"><a href="https://www.jazziz.com/product/jazziz-vinyl-subscription-service/">Join Vinyl Club</a></li>
<li id="menu-item-32999" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-32999"><a href="https://www.jazziz.com/discovery/">JAZZIZ On Disc</a></li>
<li id="menu-item-15940" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15940"><a href="#">Submit Your Album/Event</a><span><i class="fa fa-angle-down"></i></span>
<ul class="sub-menu">
	<li id="menu-item-24107" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-24107"><a href="https://www.jazziz.com/inside-track/submit/">Submit Your Album</a></li>
	<li id="menu-item-31394" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-31394"><a href="/events/community/add">Submit Your Event</a></li>
	<li id="menu-item-24106" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-24106"><a href="https://www.jazziz.com/inside-track/">Browse Inside Track Albums</a></li>
	<li id="menu-item-31395" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-31395"><a href="/events/list/">Browse Inside Track Events</a></li>
</ul>
</li>
<li id="menu-item-18290" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18290"><a href="#">Customer Service</a><span><i class="fa fa-angle-down"></i></span>
<ul class="sub-menu">
	<li id="menu-item-10152" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-10152"><a href="https://www.jazziz.com/subscribe/">Subscribe</a></li>
	<li id="menu-item-12239" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-12239"><a href="https://www.cambeywest.com/subscribe2/?p=JAZ&#038;f=custcare">Subscriber Customer Service</a></li>
	<li id="menu-item-28321" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-28321"><a href="https://www.jazziz.com/renew">Renew Subscription</a></li>
	<li id="menu-item-18291" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-18291"><a href="https://www.cambeywest.com/subscribe2/default.aspx?p=JAZ&#038;f=gift">Give a Gift</a></li>
</ul>
</li>
<li id="menu-item-32180" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-32180"><a href="#">Shop Issues/Albums</a><span><i class="fa fa-angle-down"></i></span>
<ul class="sub-menu">
	<li id="menu-item-32181" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-32181"><a href="/shop/">Buy Issues/Albums</a></li>
	<li id="menu-item-21813" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-21813"><a href="https://www.jazziz.com/store/">Purchase JAZZIZ Merchandise</a></li>
</ul>
</li>
</ul>									
		<div class="content-menu-search">
			<svg xmlns="http://www.w3.org/2000/svg" version="1.1" class="search_icon" x="0" y="0" width="16.2" height="16.2" viewBox="0 0 16.2 16.2" enable-background="new 0 0 16.209 16.204" xml:space="preserve"><path d="M15.9 14.7l-4.3-4.3c0.9-1.1 1.4-2.5 1.4-4 0-3.5-2.9-6.4-6.4-6.4S0.1 3 0.1 6.5c0 3.5 2.9 6.4 6.4 6.4 1.4 0 2.8-0.5 3.9-1.3l4.4 4.3c0.2 0.2 0.4 0.2 0.6 0.2 0.2 0 0.4-0.1 0.6-0.2C16.2 15.6 16.2 15.1 15.9 14.7zM1.7 6.5c0-2.6 2.2-4.8 4.8-4.8s4.8 2.1 4.8 4.8c0 2.6-2.2 4.8-4.8 4.8S1.7 9.1 1.7 6.5z"/></svg>			<form role="search" method="get" class="searchform" action="https://www.jazziz.com/">
	<label for="search-form-1" class="screen-reader-text">Search for:</label>
	<input type="text" id="search-form-1" class="search-field" value="" name="s" />
</form>
		</div>

				<ul class="menu-login-mobile">
						<li><a class="button-login button black" href="/login">Log In</a></li>
					</ul>

		<div class="menu-footer">
			<p>Copyright © 2018 JAZZIZ Magazine, All Rights Reserved.</p>		</div>
	</div>
</nav>
<!-- End Mobile Menu -->
	
	<!-- Start Content Container -->
	<div id="content-container">
		<!-- Start Content Click Capture -->
		<div class="click-capture"></div>
		<!-- End Content Click Capture -->
		
<!-- Start Header -->
<header class="header fixed">
	<div class="header_top cf">
		<div class="row full-width-row">
			<div class="small-3 medium-2 columns toggle-holder">
					<a href="#" class="mobile-toggle ">
						<div>
							<span></span><span></span><span></span>
						</div>
					</a>
										<div class="menu-action-button-top-container"><ul id="menu-action-button-top" class="menu-action-button-top"><li id="menu-item-9997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9997"><a href="https://www.jazziz.com/subscribe/">Subscribe</a></li>
</ul></div>			</div>
			<div class="small-6 medium-8 columns logo text-center active">
				<h6 id="page-title">Song of the Day: Art Blakey and the Jazz Messengers, &#8220;A Night in Tunisia&#8221;</h6>			</div>
			<div class="small-3 medium-2 columns text-right">
				<div class="social-holder">
										<div class="login-header">
												<a class="button black" href="/login">Log In</a>
											</div>

						<aside class="quick_search">
		<svg xmlns="http://www.w3.org/2000/svg" version="1.1" class="search_icon" x="0" y="0" width="16.2" height="16.2" viewBox="0 0 16.2 16.2" enable-background="new 0 0 16.209 16.204" xml:space="preserve"><path d="M15.9 14.7l-4.3-4.3c0.9-1.1 1.4-2.5 1.4-4 0-3.5-2.9-6.4-6.4-6.4S0.1 3 0.1 6.5c0 3.5 2.9 6.4 6.4 6.4 1.4 0 2.8-0.5 3.9-1.3l4.4 4.3c0.2 0.2 0.4 0.2 0.6 0.2 0.2 0 0.4-0.1 0.6-0.2C16.2 15.6 16.2 15.1 15.9 14.7zM1.7 6.5c0-2.6 2.2-4.8 4.8-4.8s4.8 2.1 4.8 4.8c0 2.6-2.2 4.8-4.8 4.8S1.7 9.1 1.7 6.5z"/></svg>		<form role="search" method="get" class="searchform" action="https://www.jazziz.com/">
	<label for="search-form-2" class="screen-reader-text">Search for:</label>
	<input type="text" id="search-form-2" class="search-field" value="" name="s" />
</form>
	</aside>
						
					<div class="show-mobile content-subscribe">
						<div class="menu-action-button-top-container"><ul id="menu-action-button-top-1" class="menu-action-button-top"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9997"><a href="https://www.jazziz.com/subscribe/">Subscribe</a></li>
</ul></div>					</div>
				</div>
			</div>
		</div>
				<span class="progress"></span>
			</div>
	<div class="nav_holder show-for-large ">
		<div class="row full-width-row no-padding">
			<div class="small-12 columns">
				<nav class="full-menu-container text-center ">
										  <ul id="menu-main-menu-1" class="full-menu nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5366"><a href="#">Read</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5374"><a href="https://www.jazziz.com/category/feature/">Features</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5375"><a href="https://www.jazziz.com/category/news/">News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5376"><a href="https://www.jazziz.com/category/review/">Reviews</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5367"><a href="#">Listen</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12721"><a href="https://www.jazziz.com/category/playlists/">Playlists</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5378"><a href="https://www.jazziz.com/category/podcast/">Podcasts</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10412"><a href="https://www.jazziz.com/category/song-of-the-day/">Song of the Day</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19168"><a href="https://www.jazziz.com/category/how-to-listen/">How to Listen</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5368"><a href="https://www.jazziz.com/category/video/">Watch</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28667"><a href="https://www.jazziz.com/category/daily-live-streams/">Daily Live Streams</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28668"><a title="Videos" href="https://www.jazziz.com/category/video/">Video</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17276"><a href="https://www.jazziz.com/issues/">Digital Issues</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38383"><a href="https://www.jazziz.com/product/jazziz-vinyl-subscription-service/">Join Vinyl Club</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32999"><a href="https://www.jazziz.com/discovery/">JAZZIZ On Disc</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15940"><a href="#">Submit Your Album/Event</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24107"><a href="https://www.jazziz.com/inside-track/submit/">Submit Your Album</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31394"><a href="/events/community/add">Submit Your Event</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24106"><a href="https://www.jazziz.com/inside-track/">Browse Inside Track Albums</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31395"><a href="/events/list/">Browse Inside Track Events</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18290"><a href="#">Customer Service</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10152"><a href="https://www.jazziz.com/subscribe/">Subscribe</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12239"><a href="https://www.cambeywest.com/subscribe2/?p=JAZ&#038;f=custcare">Subscriber Customer Service</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28321"><a href="https://www.jazziz.com/renew">Renew Subscription</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18291"><a href="https://www.cambeywest.com/subscribe2/default.aspx?p=JAZ&#038;f=gift">Give a Gift</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-32180"><a href="#">Shop Issues/Albums</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32181"><a href="/shop/">Buy Issues/Albums</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21813"><a href="https://www.jazziz.com/store/">Purchase JAZZIZ Merchandise</a></li>
</ul>
</li>
</ul>									</nav>
			</div>
		</div>
	</div>
</header>
<!-- End Header -->
		<!-- Start Header -->
<div class="header_holder  ">
<header class="header style1 ">
	<div class="header_top cf">
		<div class="row full-width-row align-middle">
			<div class="small-3 large-4 columns toggle-holder">
				<a href="#" class="mobile-toggle ">
					<div>
						<span></span><span></span><span></span>
					</div>
				</a>
								<div class="menu-action-button-top-container"><ul id="menu-action-button-top-2" class="menu-action-button-top"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9997"><a href="https://www.jazziz.com/subscribe/">Subscribe</a></li>
</ul></div>			</div>
			<div class="small-6 large-4 columns logo text-center">
				<a href="https://www.jazziz.com" class="logolink" title="JAZZIZ Magazine">
					<img src="https://assets-jazziz-com.s3.amazonaws.com/uploads/2018/06/Jazziz-Logo.svg" class="logoimg" alt="JAZZIZ Magazine"/>
				</a>
			</div>
			<div class="small-3 large-4 columns social-holder">
								<div class="login-header">
										<a class="button black" href="/login">Log In</a>
									</div>
					<aside class="quick_search">
		<svg xmlns="http://www.w3.org/2000/svg" version="1.1" class="search_icon" x="0" y="0" width="16.2" height="16.2" viewBox="0 0 16.2 16.2" enable-background="new 0 0 16.209 16.204" xml:space="preserve"><path d="M15.9 14.7l-4.3-4.3c0.9-1.1 1.4-2.5 1.4-4 0-3.5-2.9-6.4-6.4-6.4S0.1 3 0.1 6.5c0 3.5 2.9 6.4 6.4 6.4 1.4 0 2.8-0.5 3.9-1.3l4.4 4.3c0.2 0.2 0.4 0.2 0.6 0.2 0.2 0 0.4-0.1 0.6-0.2C16.2 15.6 16.2 15.1 15.9 14.7zM1.7 6.5c0-2.6 2.2-4.8 4.8-4.8s4.8 2.1 4.8 4.8c0 2.6-2.2 4.8-4.8 4.8S1.7 9.1 1.7 6.5z"/></svg>		<form role="search" method="get" class="searchform" action="https://www.jazziz.com/">
	<label for="search-form-3" class="screen-reader-text">Search for:</label>
	<input type="text" id="search-form-3" class="search-field" value="" name="s" />
</form>
	</aside>
					
				<div class="show-mobile content-subscribe">
					<div class="menu-action-button-top-container"><ul id="menu-action-button-top-3" class="menu-action-button-top"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9997"><a href="https://www.jazziz.com/subscribe/">Subscribe</a></li>
</ul></div>				</div>
				
			</div>
		</div>
	</div>
	<nav class="full-menu-container ">
				  <ul id="menu-main-menu-2" class="full-menu nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5366"><a href="#">Read</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5374"><a href="https://www.jazziz.com/category/feature/">Features</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5375"><a href="https://www.jazziz.com/category/news/">News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5376"><a href="https://www.jazziz.com/category/review/">Reviews</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5367"><a href="#">Listen</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12721"><a href="https://www.jazziz.com/category/playlists/">Playlists</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5378"><a href="https://www.jazziz.com/category/podcast/">Podcasts</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10412"><a href="https://www.jazziz.com/category/song-of-the-day/">Song of the Day</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19168"><a href="https://www.jazziz.com/category/how-to-listen/">How to Listen</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5368"><a href="https://www.jazziz.com/category/video/">Watch</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28667"><a href="https://www.jazziz.com/category/daily-live-streams/">Daily Live Streams</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28668"><a title="Videos" href="https://www.jazziz.com/category/video/">Video</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17276"><a href="https://www.jazziz.com/issues/">Digital Issues</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38383"><a href="https://www.jazziz.com/product/jazziz-vinyl-subscription-service/">Join Vinyl Club</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32999"><a href="https://www.jazziz.com/discovery/">JAZZIZ On Disc</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15940"><a href="#">Submit Your Album/Event</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24107"><a href="https://www.jazziz.com/inside-track/submit/">Submit Your Album</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31394"><a href="/events/community/add">Submit Your Event</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24106"><a href="https://www.jazziz.com/inside-track/">Browse Inside Track Albums</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31395"><a href="/events/list/">Browse Inside Track Events</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18290"><a href="#">Customer Service</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10152"><a href="https://www.jazziz.com/subscribe/">Subscribe</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12239"><a href="https://www.cambeywest.com/subscribe2/?p=JAZ&#038;f=custcare">Subscriber Customer Service</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28321"><a href="https://www.jazziz.com/renew">Renew Subscription</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18291"><a href="https://www.cambeywest.com/subscribe2/default.aspx?p=JAZ&#038;f=gift">Give a Gift</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-32180"><a href="#">Shop Issues/Albums</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32181"><a href="/shop/">Buy Issues/Albums</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21813"><a href="https://www.jazziz.com/store/">Purchase JAZZIZ Merchandise</a></li>
</ul>
</li>
</ul>			</nav>
</header>
</div>
<!-- End Header -->
		
						<aside class="content-widget-ad">
			<div class="row row-fluid">
				<div class="widget_text widget "><div class="textwidget custom-html-widget"><div id="header-ads">
	<div class="ad-announcements">
<a href="https://www.jazziz.com/product/jazziz-vinyl-subscription-service/"><img src="https://assets.jazziz.com/2020/11/join-jazziz-vinylclub.png" alt="Vinyl CLub Offer"></a>
</div>

<div id="NbmKMDrpBRQZ5m1CVelz" class="ad"><div class="jazziz-below-navigation" id="jazziz-1048656533" style="text-align: center; width: 728px!important; "><div data-advadstrackid="41815" data-advadstrackbid="1" data-advadsredirect="" class="jazziz-target" id="jazziz-1051295062"><a href="https://foundation-media.ffm.to/aewajajp" rel="noopener nofollow sponsored" class="adv-link" target="_blank"><img loading="lazy" src="https://assets.jazziz.com/2021/10/epic-nights-720X90.png" alt=""  width="720" height="97"   /></a></div></div></div>
</div></div></div>			</div>
		</aside>
		
		<div role="main" class="cf"><div id="infinite-article" data-infinite="off" data-security="0e445e2445">
		<div class="post-detail-row">
	<div class="row" data-equal=">.columns">
		<div class="small-12 medium-12 large-8  columns">
			<article itemscope itemtype="http://schema.org/Article" class="post post-detail post-42182 type-post status-publish format-standard has-post-thumbnail hentry category-news category-song-of-the-day tag-art-blakey tag-art-blakey-and-the-jazz-messengers"			         id="post-42182" data-id="42182" data-url="https://www.jazziz.com/song-of-the-day-art-blakey-and-the-jazz-messengers-a-night-in-tunisia/">
				<div class="post-title-container">
						<div class="thb-post-top">
				<aside class="post-meta style1">
			<a href="https://www.jazziz.com/category/news/" class="cat-news" aria-label="News">News</a><i>,</i>&nbsp;<a href="https://www.jazziz.com/category/song-of-the-day/" class="cat-song-of-the-day" aria-label="Song of the Day">Song of the Day</a>		</aside>
							<aside class="post-date">
				1 day ago			</aside>
			</div>
						<header class="post-title entry-header">
													<h1 class="entry-title" itemprop="headline"><a href="https://www.jazziz.com/song-of-the-day-art-blakey-and-the-jazz-messengers-a-night-in-tunisia/" title="Song of the Day: Art Blakey and the Jazz Messengers, &#8220;A Night in Tunisia&#8221;">Song of the Day: Art Blakey and the Jazz Messengers, &#8220;A Night in Tunisia&#8221;</a></h1>											</header>
						<aside class="post-author">
		<em>by</em> <a href="https://www.jazziz.com/author/mmicucci/" title="Posts by Matt Micucci" rel="author">Matt Micucci</a>	</aside>
					</div>
					<aside class="share-article hide-on-print share-article-single fixed-me show-for-medium">
						<a href="https://www.jazziz.com/song-of-the-day-art-blakey-and-the-jazz-messengers-a-night-in-tunisia/" class="boxed-icon comment style1"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="13px" height="13.091px" viewBox="0 0 13 13.091" enable-background="new 0 0 13 13.091" xml:space="preserve">
<path d="M13,0.919v9.188c0,0.504-0.413,0.918-0.92,0.918H6.408l-2.136,1.838C3.999,13.094,3.62,13.166,3.284,13
	c-0.321-0.137-0.528-0.461-0.528-0.826v-1.148H0.919C0.413,11.025,0,10.611,0,10.107V0.919C0,0.414,0.413,0,0.919,0H12.08
	C12.587,0,13,0.414,13,0.919z M12.08,0.919H0.919v9.188h2.756v2.066l2.389-2.066h6.017V0.919z"/>
</svg><span>0</span></a>
	</aside>
					<div class="post-content-container">
										<div class="post-content entry-content cf" itemprop="articleBody">
						<img width="1024" height="595" src="https://assets.jazziz.com/2021/11/hozumi-1024x595.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" style="margin-bottom:20px;" srcset="https://assets.jazziz.com/2021/11/hozumi-1024x595.jpg 1024w, https://assets.jazziz.com/2021/11/hozumi-300x400.jpg 300w, https://assets.jazziz.com/2021/11/hozumi-768x446.jpg 768w, https://assets.jazziz.com/2021/11/hozumi-450x450.jpg 450w, https://assets.jazziz.com/2021/11/hozumi-225x720.jpg 225w, https://assets.jazziz.com/2021/11/ylSsZAlc-hozumi-900x720.jpg 900w, https://assets.jazziz.com/2021/11/hozumi-20x8.jpg 20w, https://assets.jazziz.com/2021/11/ylSsZAlc-hozumi-570x331.jpg 570w, https://assets.jazziz.com/2021/11/hozumi.jpg 1240w" sizes="(max-width: 1024px) 100vw, 1024px" />						<p><span style="font-weight: 400;">Blue Note has shared a soaring live version of &#8220;A Night in Tunisia&#8221; by Art Blakey and the Jazz Messengers from the forthcoming and previously unissued <em>First Flight to Tokyo: The Lost 1961 Recordings</em>, due out December 10. The album documents the band&#8217;s Tokyo date during their first tour of Japan in 1961 and features one of the most beloved Messengers lineups of all time, with Art Blakey alongside Lee Morgan, Wayne Shorter, Bobby Timmons and Jymie Merritt. Pre-order <em>First Flight to Tokyo</em> here.</span></p>
<div class="flex-video widescreen youtube"><iframe loading="lazy" title="Art Blakey and The Jazz Messengers - A Night In Tunisia (Live at Hibiya Public Hall, Tokyo, 1/14/61)" width="500" height="281" src="https://www.youtube.com/embed/zSRrcH2HGvI?feature=oembed&#038;showinfo=0&#038;rel=0&#038;modestbranding=1&#038;iv_load_policy=3&#038;playsinline=1&#038;enablejsapi=1" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
<p>Featured photo by Hozumi Nakadaira.</p>
<p><strong><em>Like this article?  Get more when you <a href="https://subs.jazziz.com/pubs/JZ/JAZ/5995JAZZIZMagazineSpecialOffer.jsp?cds_page_id=220264&amp;cds_mag_code=JAZ&amp;id=1530815960350&amp;lsid=81861339203026160&amp;vid=1&amp;cds_response_key=IWEB">subscribe</a>.</em></strong></p>
<span class="cp-load-after-post"></span>						
						
																		
		<div id="cp_popup_id_34360" class="cp-popup-container cp-popup-live-wrap cp_style_34360 cp-module-inline cpro-open " data-style="cp_style_34360" data-module-type="inline" data-class-id="34360" data-styleslug="bottom-of-article-email-signup">

			
			<div class="cp-popup-wrapper cp-manual cp-popup-inline  "  >
				<div class="cp-popup  cpro-animate-container ">

					
								<form class="cpro-form" method="post">
						<input type='hidden' class='panel-settings' data-style_id= '34360' data-section='configure' value='{&quot;show_for_logged_in&quot;:&quot;1&quot;,&quot;hide_on_device&quot;:&quot;&quot;}' ><input type='hidden' class='panel-rulesets' data-style_id= '34360' data-section='configure' value='[]' ><style id='cp_popup_style_34360' type='text/css'>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</style>
					<div class="cp-popup-content cpro-active-step  cp-inline    cp-middle  cp-panel-1"   data-overlay-click ="1" data-title="Bottom of Article Email Signup" data-module-type="inline"  data-step="1"  data-width="670" data-mobile-width="360" data-height="200" data-mobile-height="200" data-mobile-break-pt="767" data-popup-position="middle" data-mobile-responsive="yes">
												
					<div class="cpro-form-container">                             
						<div id="cp_heading-2-34360" class="cp-field-html-data    cp-none cp_has_editor" data-type="cp_heading"      ><div class="cp-rotate-wrap"><div class="cp-target cp-field-element cp-heading tinymce"  name="cp_heading-2"><p>Join Our Email Newsletter</p></div></div>
</div><div id="cp_paragraph-2-34360" class="cp-field-html-data    cp-none cp_has_editor" data-type="cp_paragraph" data-field-title="Paragraph"      ><div class="cp-rotate-wrap"><div class="cp-target cp-field-element cp-paragraph tinymce"  name="{{name}}"><p>Join thousands of other jazz enthusiasts and get new music, artists, albums, events and more delivered to your inbox.</p></div></div>
</div><div id="cp_email-2-34360" class="cp-field-html-data    cp-none" data-type="cp_email"     >
	<input type="email"  class="cp-target cp-field-element cp-form-input-field cp-form-field cp-email cp-form-field cp-email-field" aria-label="Enter Email" placeholder="Enter Email" name="param[email]" value="" required="required" data-email-error-msg="{{email-error}}" autocomplete="on" />
</div><div id="cp_button-2-34360" class="cp-field-html-data   cp-none" data-type="cp_button"   data-action="submit" data-step="1"        >
	<div class="cp-rotate-wrap"><button type="submit" class=" cp-target cp-field-element cp-button cp-button-field"  data-success-message="Thank You for Subscribing!" data-get-param="false">Sign Up Now!</button>
	<div class="cp-btn-tooltip"></div>
</div></div>							</div>              
														
						</div><!-- .cp-popup-content -->
						      
		<input type="hidden" name="param[date]" value="November 9, 2021" />
		<input type='text' class='cpro-hp-field' name='cpro_hp_field_34360' value=''>
		<input type="hidden" name="action" value="cp_v2_add_subscriber" />
		<input type="hidden" name="style_id" value="34360" />
						</form>
										</div>
							</div><!-- .cp-popup-wrapper -->
			
					</div><!-- Modal popup container -->
									<footer class="article-tags entry-footer">
			<div>
		<strong>Tags:</strong>
		<a href="https://www.jazziz.com/tag/art-blakey/" title="">Art Blakey</a>, <a href="https://www.jazziz.com/tag/art-blakey-and-the-jazz-messengers/" title="">Art Blakey and The Jazz Messengers</a>	</div>
</footer>
											</div>
				</div>
					<aside class="share-article hide-on-print share-article-single  hide-for-medium">
						<a href="https://www.jazziz.com/song-of-the-day-art-blakey-and-the-jazz-messengers-a-night-in-tunisia/" class="boxed-icon comment style1"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="13px" height="13.091px" viewBox="0 0 13 13.091" enable-background="new 0 0 13 13.091" xml:space="preserve">
<path d="M13,0.919v9.188c0,0.504-0.413,0.918-0.92,0.918H6.408l-2.136,1.838C3.999,13.094,3.62,13.166,3.284,13
	c-0.321-0.137-0.528-0.461-0.528-0.826v-1.148H0.919C0.413,11.025,0,10.611,0,10.107V0.919C0,0.414,0.413,0,0.919,0H12.08
	C12.587,0,13,0.414,13,0.919z M12.08,0.919H0.919v9.188h2.756v2.066l2.389-2.066h6.017V0.919z"/>
</svg><span>0</span></a>
	</aside>
						<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.jazziz.com/song-of-the-day-art-blakey-and-the-jazz-messengers-a-night-in-tunisia/">
		<span class="vcard author" itemprop="author" content="Matt Micucci">
			<span class="fn">Matt Micucci</span>
		</span>
		<time class="time publised entry-date" datetime="2021-11-08T09:18:17-05:00" itemprop="datePublished" content="2021-11-08T09:18:17-05:00">November 8, 2021</time>
		<meta itemprop="dateModified" class="updated" content="2021-11-02T19:21:33-04:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="JAZZIZ Magazine">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.jazziz.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
					<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
				<meta itemprop="url" content="https://assets.jazziz.com/2021/11/hozumi.jpg">
				<meta itemprop="width" content="1240" />
				<meta itemprop="height" content="720" />
			</span>
			</aside>
				</article>
											<!-- Start Related Posts -->
	<div class="row post">
		<aside class="small-12 columns post-content related-posts">
			<h4><strong>You May Also Like</strong></h4>
			<div class="row relatedposts hide-on-print">
									<div class="small-6 medium-4 columns">
					<article class="post mega-menu-post related-post post-42047 post type-post status-publish format-standard has-post-thumbnail hentry category-feature tag-art-blakey tag-art-blakey-and-the-jazz-messengers tag-charlotte-dos-santos tag-dave-meder tag-kenny-g tag-nat-king-cole tag-nicholas-payton" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.jazziz.com/art-blakey-nat-king-cole-kenny-g-more-new-release-cheat-sheet/" title="Art Blakey, Nat “King” Cole, Kenny G &#038; More: New Release Cheat Sheet">
			<img width="680" height="400" src="https://assets.jazziz.com/2021/10/nat-680x400.jpg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="" loading="lazy" srcset="https://assets.jazziz.com/2021/10/nat-680x300.jpg 680w, https://assets.jazziz.com/2021/10/nat-340x150.jpg 340w, https://assets.jazziz.com/2021/10/nat-225x720.jpg 225w, https://assets.jazziz.com/2021/10/nat-20x8.jpg 20w, https://assets.jazziz.com/2021/10/nat-1020x450.jpg 1020w" sizes="(max-width: 680px) 100vw, 680px" />		</a>
	</figure>
	<div class="post-title"><h6 itemprop="headline"><a href="https://www.jazziz.com/art-blakey-nat-king-cole-kenny-g-more-new-release-cheat-sheet/" title="Art Blakey, Nat “King” Cole, Kenny G &#038; More: New Release Cheat Sheet">Art Blakey, Nat “King” Cole, Kenny G &#038; More: New Release Cheat Sheet</a></h6></div>		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.jazziz.com/art-blakey-nat-king-cole-kenny-g-more-new-release-cheat-sheet/">
		<span class="vcard author" itemprop="author" content="Matt Micucci">
			<span class="fn">Matt Micucci</span>
		</span>
		<time class="time publised entry-date" datetime="2021-10-29T07:30:23-04:00" itemprop="datePublished" content="2021-10-29T07:30:23-04:00">October 29, 2021</time>
		<meta itemprop="dateModified" class="updated" content="2021-11-01T17:28:00-04:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="JAZZIZ Magazine">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.jazziz.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
					<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
				<meta itemprop="url" content="https://assets.jazziz.com/2021/10/nat.jpg">
				<meta itemprop="width" content="1240" />
				<meta itemprop="height" content="720" />
			</span>
			</aside>
	</article>
				</div>
									<div class="small-6 medium-4 columns">
					<article class="post mega-menu-post related-post post-41120 post type-post status-publish format-standard has-post-thumbnail hentry category-feature tag-art-blakey tag-ben-sidran tag-dayramir-gonzalez tag-duke-ellington tag-fazer tag-george-jones tag-george-wein tag-giveton-gelin tag-hiromi tag-joni-mitchell tag-kirk-whalum tag-nina-simone tag-pasquale-grasso tag-satoko-fujii tag-staci-griesbach tag-the-jazz-messengers tag-vince-guaraldi" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.jazziz.com/art-blakey-nina-simone-george-wein-more-the-week-in-jazz/" title="Art Blakey, Nina Simone, George Wein &#038; More: The Week in Jazz">
			<img width="680" height="400" src="https://assets.jazziz.com/2021/09/nina-680x400.jpg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="" loading="lazy" srcset="https://assets.jazziz.com/2021/09/nina-680x300.jpg 680w, https://assets.jazziz.com/2021/09/nina-340x150.jpg 340w, https://assets.jazziz.com/2021/09/nina-225x720.jpg 225w, https://assets.jazziz.com/2021/09/nina-20x8.jpg 20w, https://assets.jazziz.com/2021/09/nina-1020x450.jpg 1020w" sizes="(max-width: 680px) 100vw, 680px" />		</a>
	</figure>
	<div class="post-title"><h6 itemprop="headline"><a href="https://www.jazziz.com/art-blakey-nina-simone-george-wein-more-the-week-in-jazz/" title="Art Blakey, Nina Simone, George Wein &#038; More: The Week in Jazz">Art Blakey, Nina Simone, George Wein &#038; More: The Week in Jazz</a></h6></div>		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.jazziz.com/art-blakey-nina-simone-george-wein-more-the-week-in-jazz/">
		<span class="vcard author" itemprop="author" content="Matt Micucci">
			<span class="fn">Matt Micucci</span>
		</span>
		<time class="time publised entry-date" datetime="2021-09-20T07:02:13-04:00" itemprop="datePublished" content="2021-09-20T07:02:13-04:00">September 20, 2021</time>
		<meta itemprop="dateModified" class="updated" content="2021-09-19T04:20:07-04:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="JAZZIZ Magazine">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.jazziz.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
					<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
				<meta itemprop="url" content="https://assets.jazziz.com/2021/09/nina.jpg">
				<meta itemprop="width" content="1240" />
				<meta itemprop="height" content="720" />
			</span>
			</aside>
	</article>
				</div>
									<div class="small-6 medium-4 columns">
					<article class="post mega-menu-post related-post post-41042 post type-post status-publish format-standard has-post-thumbnail hentry category-song-of-the-day tag-art-blakey tag-the-jazz-messengers" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.jazziz.com/song-of-the-day-art-blakey-the-jazz-messengers-moanin-live-at-hibiya-public-hall-tokyo-japan-1-14-61/" title="Song of the Day: Art Blakey &#038; The Jazz Messengers, &#8220;Moanin&#8217; (Live at Hibiya Public Hall, Tokyo, Japan 1/14/61)&#8221;">
			<img width="680" height="400" src="https://assets.jazziz.com/2021/09/artblakey-680x400.webp" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="" loading="lazy" srcset="https://assets.jazziz.com/2021/09/artblakey-680x300.webp 680w, https://assets.jazziz.com/2021/09/artblakey-340x150.webp 340w, https://assets.jazziz.com/2021/09/artblakey-20x8.webp 20w" sizes="(max-width: 680px) 100vw, 680px" />		</a>
	</figure>
	<div class="post-title"><h6 itemprop="headline"><a href="https://www.jazziz.com/song-of-the-day-art-blakey-the-jazz-messengers-moanin-live-at-hibiya-public-hall-tokyo-japan-1-14-61/" title="Song of the Day: Art Blakey &#038; The Jazz Messengers, &#8220;Moanin&#8217; (Live at Hibiya Public Hall, Tokyo, Japan 1/14/61)&#8221;">Song of the Day: Art Blakey &#038; The Jazz Messengers, &#8220;Moanin&#8217; (Live at Hibiya Public Hall, Tokyo, Japan 1/14/61)&#8221;</a></h6></div>		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.jazziz.com/song-of-the-day-art-blakey-the-jazz-messengers-moanin-live-at-hibiya-public-hall-tokyo-japan-1-14-61/">
		<span class="vcard author" itemprop="author" content="Matt Micucci">
			<span class="fn">Matt Micucci</span>
		</span>
		<time class="time publised entry-date" datetime="2021-09-16T05:08:59-04:00" itemprop="datePublished" content="2021-09-16T05:08:59-04:00">September 16, 2021</time>
		<meta itemprop="dateModified" class="updated" content="2021-09-16T05:08:59-04:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="JAZZIZ Magazine">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.jazziz.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
					<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
				<meta itemprop="url" content="https://assets.jazziz.com/2021/09/artblakey.webp">
				<meta itemprop="width" content="1000" />
				<meta itemprop="height" content="600" />
			</span>
			</aside>
	</article>
				</div>
							</div>
		</aside>
	</div>
	<!-- End Related Posts -->
							</div>
					<aside class="sidebar small-12 medium-4 columns">
	<div class="sidebar_inner fixed-me style1">
		<div class="widget style1 jazziz-widget"><div data-advadstrackid="39426" data-advadstrackbid="1" data-advadsredirect="" class="jazziz-target" id="jazziz-696799134"><a href="https://www.mackavenue.com/artists/joey-defrancesco" rel="noopener nofollow sponsored" class="adv-link" target="_blank"><img src="https://assets.jazziz.com/2021/06/joey-defrancesco-sidebar.jpg" alt=""  width="300" height="250"   /></a></div></div>	</div>
</aside>
			</div>
	</div>
</div>
		</div><!-- End role["main"] -->

                    
            <aside class="content-widget-sponsor content-widget-footer">
      <div class="row row-fluid">
          <div class="widget widget-sponsor thb_ad_footer"><h4>Our Sponsors</h4><div data-advadstrackid="39096" data-advadstrackbid="1" data-advadsredirect="" class="jazziz-target" id="jazziz-1073182147"><a href="https://www.cambridgeaudio.com/usa/en/products/alva/alva-tt" rel="noopener nofollow sponsored" class="adv-link" target="_blank"><img src="https://assets.jazziz.com/2021/06/201.png" alt=""  width="140" height="80"   /></a></div><div data-advadstrackid="39091" data-advadstrackbid="1" data-advadsredirect="" class="jazziz-target" id="jazziz-1497081630"><a href="https://www.orastream.com/" rel="noopener nofollow sponsored" class="adv-link" target="_blank"><img src="https://assets.jazziz.com/2021/06/210.jpg" alt=""  width="140" height="80"   /></a></div><div data-advadstrackid="39110" data-advadstrackbid="1" data-advadsredirect="" class="jazziz-target" id="jazziz-1624089098"><a href="http://www.qobuz.com/hearpalmer-us" rel="noopener nofollow sponsored" class="adv-link" target="_blank"><img src="https://assets.jazziz.com/2021/06/108.png" alt=""  width="135" height="90"   /></a></div></div><div class="extendedwopts-md-center widget widget-sponsor thb_ad_footer"><h4>Our Label Partners</h4><div data-advadstrackid="39116" data-advadstrackbid="1" data-advadsredirect="" id="jazziz-340937321"><img src="https://assets.jazziz.com/2021/06/52.jpg" alt=""  width="140" height="80"   /></div><div data-advadstrackid="39118" data-advadstrackbid="1" data-advadsredirect="" id="jazziz-1077074498"><img src="https://assets.jazziz.com/2021/06/188.png" alt=""  width="140" height="80"   /></div><div data-advadstrackid="39128" data-advadstrackbid="1" data-advadsredirect="" id="jazziz-1871758343"><img src="https://assets.jazziz.com/2021/06/189.png" alt=""  width="140" height="80"   /></div><div data-advadstrackid="39120" data-advadstrackbid="1" data-advadsredirect="" id="jazziz-1048852732"><img src="https://assets.jazziz.com/2021/06/209.jpg" alt=""  width="140" height="80"   /></div><div data-advadstrackid="39122" data-advadstrackbid="1" data-advadsredirect="" id="jazziz-1333283880"><img src="https://assets.jazziz.com/2021/06/Resonance-Records.jpg" alt=""  width="140" height="80"   /></div><div data-advadstrackid="39126" data-advadstrackbid="1" data-advadsredirect="" id="jazziz-1456488406"><img src="https://assets.jazziz.com/2021/06/191.png" alt=""  width="140" height="80"   /></div><div data-advadstrackid="39124" data-advadstrackbid="1" data-advadsredirect="" id="jazziz-613786522"><img src="https://assets.jazziz.com/2021/06/172.png" alt=""  width="139" height="80"   /></div></div>      </div>
    </aside>
    

		<!-- Start Footer -->
<!-- Please call pinit.js only once per page -->
<footer id="footer" class="style1 center-align-text  light">
	<div class="row no-padding  center-align">
					<div class="small-12 medium-6 large-4 columns">
				<div id="nav_menu-1" class="widget style1 widget_nav_menu"></div>			</div>
			<div class="small-12 medium-6 large-4 columns">
				<div id="text-6" class="widget style1 widget_text">			<div class="textwidget"><p><img src="https://assets-jazziz-com.s3.amazonaws.com/uploads/2018/06/Jazziz-Logo.svg" width="200" style="display: block; margin: 0 auto 20px;" /></p>
<p class="text-center" style="font-size:13px; color: #767676;"">The Authoritative Voice in Jazz</p>
<p><small>FOLLOW US ON</small><br />
<a href="https://www.facebook.com/JazzizPublishing" class="boxed-icon fill facebook icon-3x"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/jazzizmagazine" class="boxed-icon fill twitter icon-3x"><i class="fa fa-twitter"></i></a> <a href="https://www.pinterest.com/jazzizmedia/" class="boxed-icon fill pinterest icon-3x"><i class="fa fa-pinterest"></i></a> <a href="https://plus.google.com/112561633295453460820" class="boxed-icon fill google-plus icon-3x"><i class="fa fa-google-plus"></i></a> <a href="https://www.youtube.com/user/JazzizNightlife" class="boxed-icon fill youtube icon-3x"><i class="fa fa-youtube"></i></a> <a href="https://www.linkedin.com/company/jazziz-magazine" class="boxed-icon fill linkedin icon-3x"><i class="fa fa-linkedin"></i></a></p>
</div>
		</div>			</div>
			<div class="small-12 large-4 columns">
					<div id="nav_menu-2" class="widget style1 widget_nav_menu"></div>			</div>
			</div>
</footer>
<!-- End Footer -->
<!-- Start Sub-Footer -->
<aside id="subfooter" class="light style1">
	<div class="row">
		<div class="small-12 columns">
							<ul id="menu-footer-menu" class="menu"><li id="menu-item-32736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32736"><a href="https://www.jazziz.com/advertise/">Advertise with us</a></li>
<li id="menu-item-10043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10043"><a href="https://assets.jazziz.com/2020/11/JAZZIZ-Media-Record-Kit_2021.pdf">Media Kit</a></li>
<li id="menu-item-10634" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10634"><a href="mailto:editorial@jazziz.com">Editorial Consideration</a></li>
<li id="menu-item-10045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10045"><a href="https://www.jazziz.com/contact-us/">Contact Us</a></li>
<li id="menu-item-32734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32734"><a href="https://www.jazziz.com/about/">Our Story</a></li>
<li id="menu-item-32733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32733"><a href="https://www.jazziz.com/faq/">FAQ</a></li>
<li id="menu-item-10976" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10976"><a href="https://www.iubenda.com/privacy-policy/21061018">Privacy Policy</a></li>
</ul>					</div>
	</div>
</aside>
<!-- End Sub-Footer -->

	</div> <!-- End #content-container -->
</div> <!-- End #wrapper -->
	<a href="#" id="scroll_totop"></a>
		<a href="#" title="Scroll To Top" id="scroll_totop">
			<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="15.983px" height="11.837px" viewBox="0 0 15.983 11.837" enable-background="new 0 0 15.983 11.837" xml:space="preserve"><path class="thb-arrow-head" d="M1.486,5.924l4.845-4.865c0.24-0.243,0.24-0.634,0-0.876c-0.242-0.243-0.634-0.243-0.874,0L0.18,5.481
		c-0.24,0.242-0.24,0.634,0,0.876l5.278,5.299c0.24,0.241,0.632,0.241,0.874,0c0.24-0.241,0.24-0.634,0-0.876L1.486,5.924z"/><path class="thb-arrow-line" d="M15.982,5.92c0,0.328-0.264,0.593-0.592,0.593H0.592C0.264,6.513,0,6.248,0,5.92c0-0.327,0.264-0.591,0.592-0.591h14.799
		C15.719,5.329,15.982,5.593,15.982,5.92z"/></svg>		</a>
		<script>(function(){var advanced_ads_ga_UID="UA-47528835-1",advanced_ads_ga_anonymIP=!!1;function AdvAdsAdBlockCounterGA(t){this.UID=t,this.analyticsObject="function"==typeof gtag;var n=this;return this.count=function(){gtag("event","AdBlock",{event_category:"Advanced Ads",event_label:"Yes",non_interaction:!0,send_to:n.UID})},function(){if(!n.analyticsObject){var e=document.createElement("script");e.src="https://www.googletagmanager.com/gtag/js?id="+t,e.async=!0,document.body.appendChild(e),window.dataLayer=window.dataLayer||[],window.gtag=function(){dataLayer.push(arguments)},n.analyticsObject=!0,gtag("js",new Date)}var a={send_page_view:!1,transport_type:"beacon"};window.advanced_ads_ga_anonymIP&&(a.anonymize_ip=!0),gtag("config",t,a)}(),this}window.advanced_ads_check_adblocker=function(t){var n=[],e=null;function a(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}return a((function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),a((function(){var a=window.getComputedStyle&&window.getComputedStyle(t),o=a&&a.getPropertyValue("-moz-binding");e=a&&"none"===a.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0,d=n.length;i<d;i++)n[i](e);n=[]}))})),function(t){null!==e?t(e):n.push(t)}}(),advanced_ads_check_adblocker((function(t){t&&new AdvAdsAdBlockCounterGA(advanced_ads_ga_UID).count()}));})();</script><div class="expandable-paywall-premium-content" style="display:none;" itemtype="https://schema.org/Article" itemscope itemref="post-42182"><meta itemprop="name" content="Song of the Day: Art Blakey and the Jazz Messengers, "A Night in Tunisia"" /><meta itemprop="headline" content="Song of the Day: Art Blakey and the Jazz Messengers, "A Night in Tunisia"" /><meta itemprop="isAccessibleForFree" content="false"/><meta itemprop="publicAccess" content="true" /><meta itemprop="description" content="" /><div itemprop="hasPart" itemscope itemtype="https://schema.org/WebPageElement"><meta itemprop="isAccessibleForFree" content="false"/><meta itemprop="cssSelector" content=".expandable-paywall-premium-content"/></div><span style="font-weight: 400;">Blue Note has shared a soaring live version of "A Night in Tunisia" by Art Blakey and the Jazz Messengers from the forthcoming and previously unissued <em>First Flight to Tokyo: The Lost 1961 Recordings</em>, due out December 10. The album documents the band's Tokyo date during their first tour of Japan in 1961 and features one of the most beloved Messengers lineups of all time, with Art Blakey alongside Lee Morgan, Wayne Shorter, Bobby Timmons and Jymie Merritt. Pre-order <em>First Flight to Tokyo</em> here.</span>

https://youtu.be/zSRrcH2HGvI

Featured photo by Hozumi Nakadaira.

<strong><em>Like this article?  Get more when you <a href="https://subs.jazziz.com/pubs/JZ/JAZ/5995JAZZIZMagazineSpecialOffer.jsp?cds_page_id=220264&amp;cds_mag_code=JAZ&amp;id=1530815960350&amp;lsid=81861339203026160&amp;vid=1&amp;cds_response_key=IWEB">subscribe</a>.</em></strong></div>			<div class="cpro-onload  cp-popup-global  cp-custom-cls-manual_trigger_34362 "  data-class-id="34362" data-inactive-time='60' ></div>
			
		<div id="cp_popup_id_34362" class="cp-popup-container cp-popup-live-wrap cp_style_34362 cp-module-modal_popup  " data-style="cp_style_34362" data-module-type="modal_popup" data-class-id="34362" data-styleslug="exit-pop-miles-davis">

							<div class="cpro-overlay">
			
			<div class="cp-popup-wrapper cp-auto  "  >
				<div class="cp-popup  cpro-animate-container ">

					
								<form class="cpro-form" method="post">
						<input type='hidden' class='panel-settings' data-style_id= '34362' data-section='configure' value='{&quot;enable_custom_cookies&quot;:&quot;&quot;,&quot;enable_cookies_class&quot;:&quot;&quot;,&quot;enable_adblock_detection&quot;:&quot;&quot;,&quot;enable_visitors&quot;:&quot;&quot;,&quot;visitor_type&quot;:&quot;first-time&quot;,&quot;referrer_type&quot;:&quot;hide-from&quot;,&quot;0&quot;:{&quot;target_rule_exclude_on_specifics_0&quot;:[&quot;tax-4648-single-magazine_issues&quot;,&quot;tax-4648-archive-magazine_issues&quot;]},&quot;hide_custom_cookies&quot;:&quot;&quot;,&quot;hide_cookies_class&quot;:&quot;&quot;,&quot;show_for_logged_in&quot;:&quot;0&quot;,&quot;hide_on_device&quot;:&quot;mobile&quot;,&quot;cp_hide_on_device&quot;:&quot;mobile&quot;,&quot;cookies_enabled&quot;:&quot;1&quot;,&quot;conversion_cookie&quot;:&quot;1&quot;,&quot;closed_cookie&quot;:&quot;1&quot;,&quot;cookies_enabled_submit&quot;:&quot;&quot;,&quot;enable_cookies_class_submit&quot;:&quot;&quot;,&quot;conversion_cookie_submit&quot;:&quot;90&quot;,&quot;cookies_enabled_closed&quot;:&quot;&quot;,&quot;enable_cookies_class_closed&quot;:&quot;&quot;,&quot;closed_cookie_new&quot;:&quot;30&quot;}' ><input type='hidden' class='panel-rulesets' data-style_id= '34362' data-section='configure' value='[{&quot;name&quot;:&quot;Ruleset 1&quot;,&quot;autoload_on_duration&quot;:&quot;0&quot;,&quot;load_on_duration&quot;:1,&quot;modal_exit_intent&quot;:&quot;1&quot;,&quot;autoload_on_scroll&quot;:false,&quot;load_after_scroll&quot;:75,&quot;inactivity&quot;:false,&quot;inactivity_link&quot;:&quot;&quot;,&quot;enable_after_post&quot;:false,&quot;enable_custom_scroll&quot;:false,&quot;enable_scroll_class&quot;:&quot;&quot;,&quot;on_scroll_txt&quot;:&quot;&quot;,&quot;show_cta_info&quot;:&quot;&quot;,&quot;enable_custom_cookies&quot;:false,&quot;enable_cookies_class&quot;:&quot;&quot;,&quot;on_cookie_txt&quot;:&quot;&quot;,&quot;hide_cta_link&quot;:&quot;&quot;,&quot;enable_adblock_detection&quot;:false,&quot;all_visitor_info&quot;:&quot;&quot;,&quot;enable_visitors&quot;:&quot;&quot;,&quot;visitor_type&quot;:&quot;first-time&quot;,&quot;enable_referrer&quot;:&quot;&quot;,&quot;referrer_type&quot;:&quot;hide-from&quot;,&quot;display_to&quot;:&quot;&quot;,&quot;hide_from&quot;:&quot;&quot;,&quot;enable_scheduler&quot;:false,&quot;enable_scheduler_txt&quot;:&quot;&quot;,&quot;start_date&quot;:&quot;&quot;,&quot;end_date&quot;:&quot;&quot;,&quot;custom_cls_text_head&quot;:&quot;&quot;,&quot;enable_custom_class&quot;:false,&quot;copy_link_code_button&quot;:&quot;Copy Link Code&quot;,&quot;copy_link_cls_code_button&quot;:&quot;&quot;,&quot;custom_class&quot;:&quot;&quot;,&quot;custom_cls_text&quot;:&quot;&quot;}]' ><style id='cp_popup_style_34362' type='text/css'>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</style>
					<div class="cp-popup-content cpro-active-step  cp-modal_popup      cp-panel-1" data-entry-animation = "cp-fadeIn"  data-overlay-click ="1" data-title="Exit Pop – Miles Davis" data-module-type="modal_popup"  data-step="1"  data-width="700" data-mobile-width="320" data-height="450" data-mobile-height="480" data-mobile-break-pt="767" data-mobile-responsive="yes">
												
					<div class="cpro-form-container">                             
						<div id="cp_heading-2-34362" class="cp-field-html-data    cp-none cp_has_editor" data-type="cp_heading"      ><div class="cp-rotate-wrap"><div class="cp-target cp-field-element cp-heading tinymce"  name="cp_heading-2"><p>MEETING MILES</p></div></div>
</div><div id="cp_image-2-34362" class="cp-field-html-data    cp-none cp-image-ratio" data-type="cp_image"  data-action="none" data-step="1"     >
	<div class="cp-rotate-wrap">
		<div class="cp-image-main"><img data-cp-src="https://assets.jazziz.com/2018/07/md-cover-photo-243x300.jpg" class="cp-img-lazy cp-target cp-field-element cp-image" name="cp_image-2" alt="Miles Davis Special Issue" src="">
			<div class="cp-field-shadow"></div>
		</div>
		
	</div>
</div><div id="cp_paragraph-2-34362" class="cp-field-html-data    cp-none cp_has_editor" data-type="cp_paragraph" data-field-title="Paragraph"      ><div class="cp-rotate-wrap"><div class="cp-target cp-field-element cp-paragraph tinymce"  name="{{name}}"><p>By submitting, you give JAZZIZ Magazine permission to keep you updated via email or customized online advertising. You can opt out at any time. Check our <a href="https://www.iubenda.com/privacy-policy/21061018" target="_blank" rel="noopener">privacy policy</a> for more details.</p></div></div>
</div><div id="cp_sub_heading-2-34362" class="cp-field-html-data    cp-none cp_has_editor" data-type="cp_sub_heading" data-field-title="Subheading"     ><div class="cp-rotate-wrap"><div class="cp-target cp-field-element cp-sub-heading tinymce"  name="{{name}}"><p>Enter your email below for a free&nbsp;MEETING MILES: FACE TO FACE WITH THE PRINCE OF DARKNESS&nbsp;Special Issue!</p></div></div>
</div><div id="cp_text-2-34362" class="cp-field-html-data    cp-none" data-type="cp_text" data-field-title="Text"   >
	<input type="text" class="cp-target cp-field-element cp-text cp-form-field cp-form-input-field cp-text-field"  aria-label="Name" placeholder="Name" name="param[textfield_2842]" value=""    access_cp_pro autocomplete="on" />
</div><div id="cp_email-2-34362" class="cp-field-html-data    cp-none" data-type="cp_email"     >
	<input type="email"  class="cp-target cp-field-element cp-form-input-field cp-form-field cp-email cp-form-field cp-email-field" aria-label="Email" placeholder="Email" name="param[email]" value="" required="required" data-email-error-msg="{{email-error}}" autocomplete="on" />
</div><div id="cp_button-2-34362" class="cp-field-html-data   cp-none" data-type="cp_button"   data-action="submit_n_close" data-step="1"        >
	<div class="cp-rotate-wrap"><button type="submit" class=" cp-target cp-field-element cp-button cp-button-field"  data-success-message="Check your inbox for your Special Issue!" data-get-param="false">Send me the link!</button>
	<div class="cp-btn-tooltip"></div>
</div></div><div id="cp_close_image-2-34362" class="cp-field-html-data    cp-none cp-image-ratio cp-close-field cp-close-image-wrap" data-type="cp_close_image" data-field-title="Close Image" data-action="close"   >	
	<div class="cp-rotate-wrap">
		<div class="cp-image-main"><img data-cp-src="https://www.jazziz.com/wp-content/plugins/convertpro/assets/admin/img/close1.png" class="cp-target cp-field-element cp-close-image cp-img-lazy" alt="" name="cp_close_image-2" value="" src="">
			<div class="cp-field-shadow"></div>
		</div>
		
	</div>
</div>							</div>              
														
						</div><!-- .cp-popup-content -->
						      
		<input type="hidden" name="param[date]" value="November 9, 2021" />
		<input type='text' class='cpro-hp-field' name='cpro_hp_field_34362' value=''>
		<input type="hidden" name="action" value="cp_v2_add_subscriber" />
		<input type="hidden" name="style_id" value="34362" />
						</form>
										</div>
							</div><!-- .cp-popup-wrapper -->
			
							</div><!-- Overlay -->
				

					</div><!-- Modal popup container -->
					<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script>	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<link rel='stylesheet' id='cp-google-fonts-34360-css'  href='//fonts.googleapis.com/css?family=Playfair+Display%3A600%2C%7CLora%3AInherit%2CInherit%2C&#038;ver=1.7.4' media='all' />
<link rel='stylesheet' id='cp-google-fonts-34362-css'  href='//fonts.googleapis.com/css?family=Lora%3Anormal%2C%7COpen+Sans%3A300%2C&#038;ver=1.7.4' media='all' />
<script src='https://www.jazziz.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.7.0-wc.5.8.0' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/www.jazziz.com\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script src='https://www.jazziz.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=5.8.0' id='wc-add-to-cart-js'></script>
<script src='https://www.jazziz.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4-wc.5.8.0' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script src='https://www.jazziz.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=5.8.0' id='woocommerce-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"1"};
/* ]]> */
</script>
<script src='https://www.jazziz.com/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.10.2' id='advanced-ads-responsive-js'></script>
<script src='https://www.jazziz.com/wp-content/plugins/advanced-ads-pro/assets/js/advanced-ads-pro.min.js?ver=2.14.1' id='advanced-ads-pro/front-js'></script>
<script src='https://www.jazziz.com/wp-content/themes/thevoux-wp-child/js/jquery.gravity_word_count.js?ver=0.1' id='gravity-forms-word-count-js'></script>
<script src='https://www.jazziz.com/wp-content/plugins/the-events-calendar/common/src/resources/js/underscore-before.js'></script>
<script src='https://www.jazziz.com/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script src='https://www.jazziz.com/wp-content/plugins/the-events-calendar/common/src/resources/js/underscore-after.js'></script>
<script src='https://www.jazziz.com/wp-content/themes/thevoux-wp/assets/js/vendor.min.js?ver=6.8.6' id='thb-vendor-js'></script>
<script type='text/javascript' id='thb-app-js-extra'>
/* <![CDATA[ */
var themeajax = {"themeurl":"https:\/\/www.jazziz.com\/wp-content\/themes\/thevoux-wp","url":"https:\/\/www.jazziz.com\/wp-admin\/admin-ajax.php","l10n":{"loading":"Loading ...","nomore":"No More Posts","close":"Close","prev":"Prev","next":"Next","adding_to_cart":"Adding to Cart","pinit":"PIN IT"},"svg":{"prev_arrow":"<svg version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" x=\"0px\" y=\"0px\"\r\n\t width=\"15.983px\" height=\"11.837px\" viewBox=\"0 0 15.983 11.837\" enable-background=\"new 0 0 15.983 11.837\" xml:space=\"preserve\"><path class=\"thb-arrow-head\" d=\"M1.486,5.924l4.845-4.865c0.24-0.243,0.24-0.634,0-0.876c-0.242-0.243-0.634-0.243-0.874,0L0.18,5.481\r\n\t\tc-0.24,0.242-0.24,0.634,0,0.876l5.278,5.299c0.24,0.241,0.632,0.241,0.874,0c0.24-0.241,0.24-0.634,0-0.876L1.486,5.924z\"\/><path class=\"thb-arrow-line\" d=\"M15.982,5.92c0,0.328-0.264,0.593-0.592,0.593H0.592C0.264,6.513,0,6.248,0,5.92c0-0.327,0.264-0.591,0.592-0.591h14.799\r\n\t\tC15.719,5.329,15.982,5.593,15.982,5.92z\"\/><\/svg>","next_arrow":"<svg version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" x=\"0px\" y=\"0px\" width=\"15.983px\" height=\"11.837px\" viewBox=\"0 0 15.983 11.837\" enable-background=\"new 0 0 15.983 11.837\" xml:space=\"preserve\"><path class=\"thb-arrow-head\" d=\"M9.651,10.781c-0.24,0.242-0.24,0.635,0,0.876c0.242,0.241,0.634,0.241,0.874,0l5.278-5.299c0.24-0.242,0.24-0.634,0-0.876\r\n\t\tl-5.278-5.299c-0.24-0.243-0.632-0.243-0.874,0c-0.24,0.242-0.24,0.634,0,0.876l4.845,4.865L9.651,10.781z\"\/><path class=\"thb-arrow-line\" d=\"M0.591,5.329h14.799c0.328,0,0.592,0.265,0.592,0.591c0,0.328-0.264,0.593-0.592,0.593H0.591C0.264,6.513,0,6.248,0,5.92\r\n\t\tC0,5.593,0.264,5.329,0.591,5.329z\"\/><\/svg>","close_arrow":"<svg xmlns=\"http:\/\/www.w3.org\/2000\/svg\" viewBox=\"0 0 64 64\" enable-background=\"new 0 0 64 64\"><g fill=\"none\" stroke=\"#000\" stroke-width=\"2\" stroke-miterlimit=\"10\"><path d=\"m18.947 17.15l26.1 25.903\"\/><path d=\"m19.05 43.15l25.902-26.1\"\/><\/g><\/svg>"},"settings":{"infinite_count":"","current_url":"https:\/\/www.jazziz.com\/song-of-the-day-art-blakey-and-the-jazz-messengers-a-night-in-tunisia\/","newsletter":"off","newsletter_length":"1","newsletter_delay":"0","page_transition":"off","page_transition_style":"thb-fade","page_transition_in_speed":"500","page_transition_out_speed":"250","header_submenu_style":"style1","thb_custom_video_player":"off","viai_publisher_id":"431861828953521"}};
/* ]]> */
</script>
<script src='https://www.jazziz.com/wp-content/themes/thevoux-wp/assets/js/app.min.js?ver=6.8.6' id='thb-app-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.jazziz.com\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"-18000"};
/* ]]> */
</script>
<script src='https://www.jazziz.com/wp-content/plugins/advanced-ads-pro/assets/js/base.min.js?ver=2.14.1' id='advanced-ads-pro/cache_busting-js'></script>
<script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"jazziz-target","blogId":"1"};
/* ]]> */
</script>
<script src='https://www.jazziz.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/tracking.min.js?ver=2.1.3' id='advadsTrackingScript-js'></script>
<script src='https://www.jazziz.com/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script type='text/javascript' id='cp-popup-script-js-extra'>
/* <![CDATA[ */
var cp_ajax = {"url":"https:\/\/www.jazziz.com\/wp-admin\/admin-ajax.php","ajax_nonce":"56987ed410","assets_url":"https:\/\/www.jazziz.com\/wp-content\/plugins\/convertpro\/assets\/","not_connected_to_mailer":"This form is not connected with any mailer service! Please contact web administrator.","timer_labels":"Years,Months,Weeks,Days,Hours,Minutes,Seconds","timer_labels_singular":"Year,Month,Week,Day,Hour,Minute,Second","image_on_ready":"","cpro_mx_valid":"1","invalid_email_id":"Invalid Email Address!"};
var cp_pro = {"inactive_time":"60"};
var cp_pro_url_cookie = {"days":"30"};
var cp_v2_ab_tests = {"cp_v2_ab_tests_object":[]};
/* ]]> */
</script>
<script defer="defer" src='https://www.jazziz.com/wp-content/plugins/convertpro/assets/modules/js/cp-popup.min.js?ver=1.7.4' id='cp-popup-script-js'></script>
<style>
  .wptpa_song_infrmtn,
  .wptpa_currenttime,
  .wptpa_duration,
  .wptpa_song,
  .wptpa_dwn_cnt,
  .wptpa_play_cnt,
  .wptpa_num,
  .wptpa_h2,
  .wptpa_ads{
    font-family: 'Roboto', sans-serif;
  }
  .wptpa_player {
    background: #3C3352 !important;
  }
  .wptpa_heading:before,
  .wptpa_heading:after {
    background: #359768 !important;
  }
  .wptpa_song_infrmtn {
    color: #359768 !important;
  }
  .wptpa_btn .wptpa_icon {
    fill: #359768;
  }

  .wptpa_btn.actv .wptpa_icon,
  .wptpa_btn:hover .wptpa_icon{
    fill: #FFED8F;
  }
  .wptpa_btn:before{
    background: #359768 !important;
  }

  .wptpa_player .wptpa_seek,
  .wptpa_player .wptpa_loader {
    background: #359768 !important;
  }
  .wptpa_player .wptpa_seek span,
  .wptpa_progress {
    background: #FFED8F !important;
  }
  .wptpa_ads,
  .wptpa_currenttime,
  .wptpa_duration {
    color: #3C3352 !important;
  }
  .wptpa_volume_seek:before {
    background: #359768 !important;
  }

  .wptpa_volume_value {
    background: #FFED8F !important;
  }
  .wptpa_pllst_itm {
    border-bottom: 1px solid rgba(255, 255, 255, 0.25) !important;
    background: #359768 !important;
    color: #3C3352 !important;
  }
  .wptpa_pllst_itm.crrnt,
  .wptpa_pllst_itm:hover {
    background: #FFED8F !important;
    color: #3C3352 !important;
  }
  .wptpa_pllst_itm:last-child {
    border-bottom: 0px solid rgba(255, 255, 255, 0.25) !important;
  }
  .wptpa_bars,
  .wptpa_bars:before,
  .wptpa_bars:after{
    background: #3C3352 !important;
  }
  .wptpa_line {
    border-color: #3C3352 !important;
  }
  .wptpa_pllst_itm .wptpa_icon {
    fill: #3C3352;
  }
  .wptpa_dwn_cnt,
  .wptpa_play_cnt {
    color: #3C3352 !important;
  }
  .wptpa_scroll_bar {
    background: #3C3352 !important;
  }
  </style>
  	
			<script type="text/javascript">

				jQuery(document).on( "cp_after_form_submit", function( e, element, response
					, style_slug ) {

					if( false == response.data.error ) {

						if( 'undefined' !== typeof response.data['cfox_data']  ) {
							var form_data = JSON.parse( response.data['cfox_data']  );

							form_data.overwrite_tags = false;

							if( 'undefined' !== typeof convertfox ) {
								convertfox.identify( form_data );
							}
						}
					}

				});


			</script>
				<script>window.advads_has_ads = [["41815","ad",null],["39426","ad",null],["39096","ad",null],["39091","ad",null],["39110","ad",null],["39116","ad",null],["39118","ad",null],["39128","ad",null],["39120","ad",null],["39122","ad",null],["39126","ad",null],["39124","ad",null]];
( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script id="jazziz-tracking">var advads_tracking_ads = {"1":[41815,39426,39096,39091,39110,39116,39118,39128,39120,39122,39126,39124]};var advads_tracking_urls = {"1":"https:\/\/www.jazziz.com\/wp-content\/ajax-handler.php"};var advads_tracking_methods = {"1":"frontend"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/www.jazziz.com\/linkout\/"};</script><script type="text/javascript"> var _iub = _iub || []; _iub.csConfiguration = {"lang":"en","siteId":1262766,"banner":{"backgroundColor":"#eee","textColor":"black","content":"We use cookies to help our website function, analyze site traffic, and serve advertising. For more information, please refer to our <a href=\"https://www.iubenda.com/privacy-policy/21061018/cookie-policy\" style=\"color:#000;\">cookie policy</a>. If you continue to use this site, you consent to our use of cookies.","slideDown":false},"cookiePolicyId":21061018}; </script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>
</body>
</html>
